+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Frage zum Startverhalten


  1. #1
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard Frage zum Startverhalten

    Hallo,

    im September letzten Jahres, habe ich zum letzten mal den Vergaser eingestellt. Seit dem läuft die Schwalbe sehr gut ohne Probleme. Nur ist aufgefallen, dass ich öfter Kicken muss, bis der Motor anspringt. Habe ich so hin genommen, da die Schwalbe ansonsten wunderbar fuhr.

    Dieses Jahr stört mich das morgentliche und abendliche treten. In der Vergangenheit ging die Schwalbe mit ein oder zwei mal kicken an, fuhr aber nicht so schön wie im Moment.

    Damit ich jetzt nicht an all zu vielen Schrauben drehe und das Ergebnis nicht mehr nachvollziehen kann, wollte ich Euch fragen, wie ich das Startverhalten verbessern könnte.

    Meine Gedanken dazu sind folgende:

    - Ich glaube, dass die Schwalbe trotz Startvergaser zu wenig spritt bekommt. Darauf komme ich deswegen, weil ich mal versucht habe beim Start den Startvergaser zu ziehen und ein wenig den Gaszug zu ziehen -> Sprang beim ersten Kick an. Startvergaser wurde gecheckt und er funktioniert - heißt wenn ich am Hebel ziehe, wird der Kolben bis zum Anschlag nach oben gezogen.

    - Kann ich mit der Gemischschraube für das Standgas das Starten beeinflussen?

    - Kann ich das Startverhalten zu verbessern wenn der Spritstand im Vergaser zu erhöht wird?

    - Hat jemand von Euch einen anderen Tipp, was ich versuchen könnte?

    Vielen Dank schon mal im Voraus.

    Gruß
    Christian

  2. #2
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Der 'Spritstand' im Vergaser wird sich nicht von alleine verändert haben. Da würde ich als allerletztes suchen.
    Ich denke eher, dass dein Gaser ganz einfach gereinigt werden muss. Beim Wiedereinbau darauf achten, dass alles dicht ist (keine Nebenluft angesogen wird): neue Dichtungen und Schrauben nicht fest anknallen.
    Dann kannst du versuchen die Position der Gemischschraube zu ändern. Anleitungen siehe SuFu.
    Die Zündkerze darf auch gerne mal gewechselt werden, wenn sie schon ein paar Jahre runter hat. Und den Kontaktabstand des Unterbrechers kontrollieren.

  3. #3
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard

    Ich gehe davon aus, dass sich der Spritstand nicht geändert hat. Ich schrieb ja, dass ich den Vergaser im September neu eingestellt habe und das Starten nicht so war wich ich es gerne hätte. Belies es aber so, weil die Schwalbe so gut fuhr wie nie!

    Nun stört mich das aber und ich würde dem gerne entgegenwirken. Die Schwalbe fährt aber immer noch wunderbar. Sie erreicht die angegebene Höchstgeschwindigkeit und ich verbrauche ca 2.6 Liter/100 km.

    Bis der Schwimmer so eingestellt war wie er jetzt ist, war das letztes Jahr ein ziemliches Gefummel. Senfglas war ok aber nicht gut. Von da ab habe ich den Schwimmer immer mal um 0.5 - 1 mm verstellt bis ich zufrieden war. Mit dem o.g. Ergebnis.

    Aber Du hast recht, im nächsten Schritt werde ich erst einmal alle kleinen Schritte durchführen, aber an den Schwimmer möchte ich erst einmal ungern Hand anlegen.

    Gruß
    Christian

  4. #4
    Tankentroster
    Registriert seit
    11.02.2015
    Ort
    Hude / Niedersachsen
    Beiträge
    125

    Standard

    gibst du denn bei geöffnetem Starterhebel Gas? Bei mir geht es dann ebenfalls nicht, einfach Starhebel ganz ziehen einfach kicken und dann mit dem Gashahn bei Laune halten.

  5. #5
    Flugschüler Avatar von Kampfpudding
    Registriert seit
    03.08.2014
    Ort
    Nürnberg
    Beiträge
    259

    Standard

    Ich meine mal gelesen zu haben, dass Startvergaser und Gasgeben gleichzeitig nicht den gewünschten Effekt bringt, weil sich dann kein Unterdruck bilden kann, der das zusätzliche Gemisch aus dem Startvergaser "saugen" soll.

  6. #6
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard

    @dr.dirx: Ja das kenne ich auch so, geht aber seit damals in dieser Weise nicht mehr.

    @Kampfpudding:Zu dem Unterdruck kann ich nichts sagen. Ich habe aber folgendes beobachtet:
    Ziehen des Starterhebels, dazu ganz wenig Gas (das ist nichts was ich immer machen möchte, ist etwas umständlich), kick und an. Daraufhin habe ich mir den Reim gemacht, Motor hat zu wenig Sprit zum Starten.

    Aber das ist keine fundierte Aussage, ich glaube das nur.

  7. #7
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Zitat Zitat von chrack Beitrag anzeigen
    Ich habe aber folgendes beobachtet:
    Ziehen des Starterhebels, dazu ganz wenig Gas (das ist nichts was ich immer machen möchte, ist etwas umständlich), kick und an.
    Wenn das so klappt, ist doch doch alles gut. Das ist doch nicht schwer, so zu starten. Simmen sind nun mal nicht mit der neusten Technik ausgestattet. Ich muss auch etwas an Gas und "Choke" rumfummeln bis meine startet. Also: Bloß lassen wie es ist! Es klang im ersten Post so, als ob du 20 mal antreten müsstest bis sie startet.

  8. #8
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard

    Hallo,

    um das Thema abzuschließen:

    Tatsächlich hat eine neue Kerze wunder gewirkt! Danke an alle, die mit Tipps oder Gedanken mit dabei waren.

    Gruß
    Christian

+ Antworten

Ähnliche Themen

  1. Startverhalten KR51 1
    Von Tobias D. im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.05.2011, 13:55
  2. Merkwürdiges Startverhalten
    Von Dread im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 21.06.2010, 21:49
  3. Startverhalten Kr51/2 E
    Von Münsteraner im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.04.2010, 11:04
  4. seltsames Startverhalten
    Von 601er im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 26.06.2004, 15:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.