+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Frage zu Unterbrechereinstellung


  1. #1
    Tankentroster
    Registriert seit
    14.06.2011
    Ort
    Gilching
    Beiträge
    192

    Standard Frage zu Unterbrechereinstellung

    Hallo,

    ich habe gestern mal meinen Unterbrecherabstand kontrolliert, er war einen hauch kleiner als 0,4mm, so habe ich ewig lange pinibel den Unterbrecher sauber auf die Fühllehre eingestellt und dacht bei der ersten Probefahrt juhu was ist denn da los, jetzt zieht die Schwalbe aber ordentlich von unten raus!!!

    Leider mußte ich dann auch feststellen, das sie wenn sie warm ist dann um einiges schlechter geht als vorher, auch meine Endgeschwindigkeit hat leicht abgenommen!?

    Kann mir von euch jemand den Zusammenhang erklären?
    Werde den Unterbrecher erstmal wieder so einstellen wie er war, allerdings möchte ich unbedingt den Zusammenhang verstehen.

    Freue mich auf eure Antworten
    _-Gruß Patrick-_

  2. #2
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Eine Einstellung des Unterbrechers auf 0,4 mm reicht nicht aus! Suche nach ZZP einstellen und folge der Anleitung.

    Grüße,
    Schwalbenchris

+ Antworten

Ähnliche Themen

  1. Frage zu Kr 51/1 K Rahmen, neue Frage mit Bild
    Von Fabimoped im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.08.2008, 13:24
  2. Prüflampe anklemmen bei Unterbrechereinstellung
    Von stoeph im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.05.2005, 10:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.