+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 39

Thema: Frage zur Unterbrecherzündung S51


  1. #1
    Tankentroster
    Registriert seit
    20.02.2008
    Beiträge
    110

    Standard Frage zur Unterbrecherzündung S51

    Hallo,

    ich weiß, die Frage klingt jetzt vielleicht doof, aber ist es egal, ob der Unterbrecher bei dieser Zündung oben oder unten rechts ist (--> folglich wäre nur wichtig, ob er zum richtigen Zeitpunkt öffnet) ? Ich habe jetzt 2 Motoren aber bei dem einen (mein alter -- funktioniert) ist er oben und bei dem "neuen" ist er unten rechts...

    Danke für die Antworten... MfG

  2. #2
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,
    ja ist eigentlich egal nur mußt du die passende schwungscheibe verbauen da diese je nach unterbrecheranordnung, den nocken an einer anderen stelle hat.
    also am besten mal die schwungscheiben vergleichen da wirst de sehen was ich meine!

    mfg votan

  3. #3
    Tankentroster
    Registriert seit
    20.02.2008
    Beiträge
    110

    Standard

    Ok, werde ich machen... Wollte nur sicher gehen, dass da nichts verbockt wurde... der (Motor) ist ja schließlich "neu"...

    Ich habe das Schwungrad gedreht und dabei hat sich der Unterbrecher geöffnet/geschlossen, also müsste ja alles richtig sein, nicht?

  4. #4
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Der Unterbrecher muß sich aber auch zum richtigen Zündzeitpunkt öffnen. Wenn du das falsche Polrad hast öffnet er auch, nur eben woanders als er sollte.

    mfg Gert

  5. #5
    Tankentroster
    Registriert seit
    20.02.2008
    Beiträge
    110

    Standard

    naja, werde ich morgen sehen, wenn ich den motor tausche, aber ich gehe mal davon aus, dass der vorher so funktioniert hat... Und das Polrad war ja beim Kauf drauf

  6. #6
    Tankentroster
    Registriert seit
    20.02.2008
    Beiträge
    110

    Standard

    Auf der Frontseite des Schwungrades steht: I/70 ... Was bedeutet das?

    Monat/Fertigungsjahr ? Oder Quartal/Fertigungsjahr?

    Wenn ja, wäre das ja keine S51 Zündung oder? Problem ist folgendes... mir fehlt der Zündfunke, auch zwischen dem Unterbrecher funkt es nicht...

  7. #7
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,
    stimmt den die verkabelung?
    zündung richtig eingestellt?
    normalerweise funkt das och ni groß am unterbrecher
    mfg votan

  8. #8
    Tankentroster
    Registriert seit
    20.02.2008
    Beiträge
    110

    Standard

    hmmh.. aber zumindest sichtbar ist es...

    also ZZP werde ich morgen einstellen, da ich erst noch einen Polardabzieher organisieren muss, ansonsten werde ich die Zündung vom alten Motor in den neuen einbauen... Müsste doch gehen oder? sind ja beides 6V Unterbrecherzündungen...

    Ich habe nur bedenken, dass die jetzt eingebaute keine S51 Zündung ist, sondern eine KR Zündung oder so...

    Weil auf der anderen im alten Motor steht oben darauf IV/83 und auf der im neuen Motor steht vorn drauf: I/70... daher gehe ich davon aus, dass diese keine S51 Zündung ist...

    Verkabelung stimmt...

  9. #9
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Zitat Zitat von gofuje
    Auf der Frontseite des Schwungrades steht: I/70 ... Was bedeutet das?
    Jepp, Herstellungsdatum des Polrades.

    Stimmt es mit dem Bj des Mopeds überein??

    Wofür die römische I steht, weiß ich nicht.

  10. #10
    Tankentroster
    Registriert seit
    20.02.2008
    Beiträge
    110

    Standard

    Na toll, das Polrad gehört zu dem neuen Motor, den ich mir in der Bucht geschossen habe...

    Also, wenn ich kicke, geht vorn das Licht an --> Lichtspule i.O.

    Naja, heisst das jetzt das ich eine Schwalbezündung oder ähnliches im Motor habe? Woran erkennt man das?

  11. #11
    Tankentroster
    Registriert seit
    20.02.2008
    Beiträge
    110

    Standard

    ach ja und nein, es stimmt dementsprechend auch nicht mit dem Bj überein... Gehört ja auch nicht zum eigentlichen Moped...

  12. #12
    Tankentroster
    Registriert seit
    20.02.2008
    Beiträge
    110

    Standard

    Also ich habe jetzt meine alte Zündung eingebaut und siehe da... sie sprang auf den ersten Kick an, ohne das ich den ZZP eingestellt habe...

    --> Freude pur --> gleich eine runde gedreht aber dann...

    ich stell sie daheim ab und muss feststellen, dass der Zylinder feuerheiß ist und schon der silberne lack darauf "schmolz"...

    Das bedeutet Frühzündung oder? Also Grundplatte nach rechts drehen oder?

  13. #13
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,
    natürlich solltest du schon den ZZP richtig einstellen. Nicht einfach grundplatte
    draufschrauben und mal gucken,.... da ist ja wie lotto spielen ;-)

    guck mal bei harrys seite vorbei: www.moser-bs.de
    da findest du eine sehr simple und effektive art die zündung einzustellen!

    mfg
    Lebowski

  14. #14
    Tankentroster
    Registriert seit
    20.02.2008
    Beiträge
    110

    Standard

    ja habe ich auch draufgeschaut und ausgedruckt, aber es ging halt gleich und da war die freude groß...



    naja, und jetzt habe ich lima-seitig noch ein komisches pfeifendes Geräusch... Ist der Simmering undicht? Falls ja, kann man den selbst wechseln oder muss man in die Werkstatt?

    außerdem, der Motor zieht in unterem Drehzahlbereich super und obenrum komme ich nicht über 60 km/h. Warum?

    Hatte mich schon gefreut, endlich einen 4-Gang-Motor zu haben, aber so nein danke...

  15. #15
    Tankentroster
    Registriert seit
    20.02.2008
    Beiträge
    110

    Standard

    Die Kerze ist äußerst trocken, auch wenn man mit choke antritt und sie eigentlich ersaufen müsste. Was stimmt da mit dem Vergaser nicht?

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zündung korreckt einstellen , Auspuff kontrolieren , Vergaser reinigen
    und Schwimmerstand korreckt einstellen -----------und gut :wink:
    mfg
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. MZ Unterbrecherzündung
    Von Küstenschwalbe im Forum Smalltalk
    Antworten: 5
    Letzter Beitrag: 29.04.2010, 10:12
  2. Problem mit Unterbrecherzündung
    Von Misterslowhand im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.08.2007, 18:16
  3. Frage zur Unterbrecherzündung 12 Volt
    Von Timbouman im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.08.2007, 16:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.