+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Frage zur Zündspule


  1. #1
    Schwarzfahrer
    Registriert seit
    27.01.2008
    Beiträge
    21

    Standard Frage zur Zündspule

    Ich habe mit meinem SR 50 Probleme. Er erreicht keine Höchstgeschwindigkeit.
    Zündung wurde eingestellt, Auspuff samt Krümmer als Neuteil verbaut(original Simson), Vergaser getauscht, BVF 16N3-2, neue Zündkerze Isolator 260, neuer Kerzenstecker...
    Brachte alles keine Besserung. Dann kam mir die Idee mit dem Zündkabel. Am Kerzenstecker war es OK, aber in der Spule total oxidiert. Da ich gerade kein neues Kabel da hatte, hab ich eins vom Auto genommen. Dabei ist mir aufgefallen das in der Zündspule kein Stift vorhanden ist auf den das Kabel geschraubt wird. Ist das normal, oder kann das die lösung für mein Problem sein? Bei höheren Geschwindigkeiten habe ich Aussetzer, ziehe ich dann den Choke beschleunigt der Roller auf über 60, ohne Choke gehts nur bis maximal 55 und dann geht das Ruckeln los.

    Frage: muß ein Stift vorhanden sein oder nicht????
    SR50 BJ 87 6V Unterbrecherzündung

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard Re: Frage zur Zündspule

    moin,

    eigentlich sollte der stift schon da sein,....
    aber du scheinst ja nen zündfunken zu haben. also wird das kabel noch kontakt haben. aber vieleicht mal bei zeiten tauschen!
    Zitat Zitat von SR50B4
    I ziehe ich dann den Choke beschleunigt der Roller auf über 60, ohne Choke gehts nur bis maximal 55 und dann geht das Ruckeln los.
    das deutet entweder auf eine verstopfte hauptdüse hin. oder nen falschen schwimmerstand.
    jedenfalls bekommt sie ein zu mageres gemisch! wie sieht die kerze aus? hell?

    mach mal ne komplette vergaserwartung.

    mfg
    lebowski

  3. #3
    Schwarzfahrer
    Registriert seit
    27.01.2008
    Beiträge
    21

    Standard

    Die Zündkerze ist braun, also normal.

    Ich hatte drei Vergaser am Roller und bei jedem das gleiche Problem. Zieht gut bis 55 und dann will das Teil nicht mehr. Ich kann mehr Gas geben aber es passiert nichts mehr, es fühlt sich an als würde sich der Motor verschlucken, was aber nicht sein kann denn mit Choke also noch mehr Sprit läuft der Motor ja. Auf jeden Fall gibts dann Aussetzer, darum kam mir der Gedanke mit dem Stift in der Zündspule. Kann ja sein das es bei hohen Drehzahlen einfach nicht zum Zünden Des Gemischs ausreicht. Ich bin echt ratlos...

  4. #4
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Der Krümer wurde erneuert?
    Ist es vielleicht der Krümmer vom 50km/h SR50?

  5. #5
    Schwarzfahrer
    Registriert seit
    27.01.2008
    Beiträge
    21

    Standard

    Nein, es handelt sich um einen DDR Krümmer und auch der Auspuff stammt noch aus der DDR. Daran kann es also nicht liegen.

  6. #6
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Am Luftfilter hast du auch nix geändert?

+ Antworten

Ähnliche Themen

  1. fräge bezüglich zündspule(n)
    Von Profian im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.07.2006, 14:16
  2. Frage wegen außenliegender Zündspule
    Von koppy im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 23.03.2004, 16:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.