+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Frage zur Zündung einer KR51/1


  1. #1
    Glühbirnenwechsler
    Registriert seit
    24.05.2006
    Ort
    Münster
    Beiträge
    64

    Daumen hoch Frage zur Zündung einer KR51/1

    Guten Tag,

    seit langem mal wieder ein Eintrag und somit auch eine Frage von mir in dem guten alten Schwalbennest.
    Ich habe ein kleines Problem.
    Ich habe im Winter eine Schwalbe KR51/1 gekauft und diese neu aufgebaut inkl. Motorregeneration. Dann habe ich mich leider vor Respekt vor dem Zündung einstellen gedrückt und es machen lassen. Die Schwalbe läuft ansich jetzt auch ganz wunderbar. Einziges Problem sie leckt minimal hinter der Lichtmaschine, dass also die Mitteldichtung nicht abdichtet.
    Also muss ich das Polrad und die Grundplatte noch einmal abnehmen und die Mitteldichtung nochmal checken.

    Jetzt zu meinem eigentlichem Problem:
    Auf dem Polrad, der Grundplatte und dem Motorgehäuse sind keine Abrissmarkierungen.
    Jetzt ist die Zündung aber ja perfekt eingestellt, wenn ich jetzt aufs Motorgehäuse und der Grundplatte eine Markierung setze, und diese anschließend wieder genau übereinander bringe, ist die Zündung dann immernoch eingestellt oder muss ich dann doch mal selber ran?

    Wie die Zündung einzustellen ist, weiß ich mitlerweile mich interessiert halt nur ob ich mie die Arbeit auch durch die Markierung im eingestelltem Zustand sparen kann.

    Bitte beschreibt mir am besten auch kurz wo ich am besten die Markierungen anbringen kann oder ob dies keine Rolle spielt!!!


    Vielen Dank jetzt schonmal für die Antworten!

  2. #2
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Markierung auf motorgehäuse und Grundplatte setzen reicht.

    Dein anderes problem wird wohl ein undichter Wellendichtring sein. Beim M53(Dem Motor deiner KR51/1) kann man diesen nur durch eine Motorspaltung wechseln.
    Dabei werden idealerweise alle Dichtungen gewechselt. Auch den Zustand des Motors kannst du dann prüfen(prüfen lassen) und gegebenenfalls Teile nachbestellen.
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Nein, dass kann auch am Wellendichtring liegen, der hinter der Grundplatte leicht erreichbar ist und ein anderer ist, als der Wedi, der die Kurbelkammer abdichtet.
    Der äussere dichtet das durch Getrieböl geschmierte rechte Kugellager nach aussen ab.

    Peter

  4. #4
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Dann nehme ich meine Aussage zurück
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  5. #5
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Wie schon geschrieben machst du einfach das Polrad ab. Danach setzt du dir mit einen wasserfesten Stift Makierungen auf Grundplatte und Motorgehäuse. Dann Grundplatte ab. Danach kannst du mir den 3 Schrauben den Wellendichtring einfach abschrauben. Du brauchst dann aber den Wellendichtring und die Papierdichtung neu.

    MFG Björn

  6. #6
    Glühbirnenwechsler
    Registriert seit
    24.05.2006
    Ort
    Münster
    Beiträge
    64

    Standard

    Vielen Dank für die schnellen Antworten.
    Das ich dann den Wellendichtring hinter der Grundplatte und die Papierdichtung sofort NOCHMAL neu mache habe ich mir sofort schon gedacht.

    Aber woran kann es liegen das der WeDi undicht ist? Ich habe ihn ja vor ungefähr 4-5 Wochen gewechselt und bin noch keinen Meter mit der Schwalbe gefahren...
    Naja werde beides tauschen und hoffen das das gute Stück dann dicht ist

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Die Markierungen macht man normalerweise mit einen Körner .

    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Vielleicht ist bei dir nur die Papierdichtung undicht und er leckt gar nicht aus dem Wedi. So war es bei mir nach dem Wechsel auch. Ich musste auch nochmal wieder deshalb ran. Die Dichtungen sind meines erachtens viel zu dünn. Ich habe meine neue Dichtung dann gleich mit Hylomar eingeklebt. Jetzt ist es dicht. Ich hatte so einen Dichtungssatz mit diversen verschiedenen weißen Papierdichtungen. Diese waren von der Qualität extrem schlecht. Ich mußte wirklich alle nachschneiden. Diese Dichtungen muß ein Blinder gemacht haben. Der kleine Deckel vor der Kupplungseinstellschraube leckte übrigens auch kurze Zeit später.

    Mfg Björn

  9. #9
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Das die Papierdichtungssätze nicht taugen ist sattsam bekannt. Trotzdem gehören sie zu den meistverkauftesten Artikeln bei den Dichtungssätzen, für die Simmen. Warum wohl? Die hat auch kein Blinder gemacht. Die wurden für die Leute gemacht, die erstens keine Ahnung haben, und zweitens nur auf den Preis gucken. Und das sind wohl die meisten! Und, es funktioniert...........

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  10. #10
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Genau. Deshalb schneide ich auch fast alle meiner Dichtungen selbst. Das mit dem Dichtungsset war ein Test. Nie wieder.

    Gruss Björn

+ Antworten

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 17.04.2013, 14:31
  2. Antworten: 0
    Letzter Beitrag: 13.03.2013, 20:45
  3. Frage zum Rahmen einer Simson Schwalbe KR51/2 !
    Von dervomschloss im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 02.06.2011, 18:15
  4. Frage zur KR51/2 Ladeanlage.. U - Zündung
    Von Joshi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.10.2007, 19:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.