+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Fragen zur Elektrik KR 51/1 K


  1. #1
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard Fragen zur Elektrik KR 51/1 K

    Hallo zusammen!

    Ich habe meine Schwalbe diesen Sommer gekauft und sie lief sehr gut. Leider ging dann am Schluss die Hupe und der Blinker nicht mehr.

    Nuja die Hupe werde ich mal ersetzen, und das Problem mit dem Blinker wurde durch einen Kabelbruch verursacht.

    Nun habe ich mir mal die Elektrik genauer angeschaut, und versucht zu verstehen. Und da kamen ein paar Fragen auf.

    1. Leerlaufanzeige (Leider konnte mir die Suchfunktion des Forums nicht helfen)
    - verstehe ich das richtig, dass bei KR 51/1 eine Leerlaufeinrichtung vorhanden ist? (also auch bei meiner Schwalbe?)
    - aus dem Motor führt ein braun/schwarzes Kabel, aber ich finde den Anschluss 31b laut Schaltplan nicht an dem Zündlichtschalter

    Also, kann mir jemand sagen wo sich der Anschluss befindet (es ist ja kein Steckanschluss)?
    Das andere Kabel, das von der Leerlaufglühlampe wegführt, sollte am Anschluss 15/51 stecken. Allerdings mit 2 anderen Kabeln... und es sind nur 2 Anschlüsse vorhanden. Was tun?

    2. Tachobeleuchtung
    Ein grünes Kabel war zusammengeklebt, und somit bis jetzt nicht in Gebrauch. Dieses führt nach Schaltplan zum Steckanschluss 58, und dann führt ein anderes zur Tachobeleuchtung. Meine Frage, welches Kabel verwende ich zwischen Steckanschluss 58 und der Tachobeleuchtung?

    Sorry, das sind sehr viele Fragen... Hoffentlich können sie beantwortet werden.

    Vielen Dank im vorraus,
    mfG
    Max

    PS: Beschreibungen anhand Bildern wären super!!^^

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zu 1.

    Ist es ein extra Brweißes kabel welches nicht im Kabelbaum der Lima hockt ???

    Zu 2. Es ist normal das ein Kabel grün abisoliert frei liegt. Umschalter zw wenig und viel Ladung.

    Die Tachobeleuchtung hängt zusammen mit dem Rücklicht am Zpndschloß und hat kein Kabel sondern ist direkt am Schloß dran. Welches Kabel an 58 geht siehst hier : http://moser-bs.de/

  3. #3
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard

    Zu 1:
    Das Kabel ist ein Braun/schwarzes... ein Br/ws habe ich nicht gesehen. Und es führt aus dem Motor in den Elektrik-Raum.

    Zu 2:
    D.h. an einem Steckanschluss sind 2 Kabel dran? Eines fürs Rücklicht, und das andere für die Tachobeleuchtung. Und das grüne Kabel bleibt abisoliert?

    Danke für die schnelle Antwort!

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Das grüne bleibt abisoliert...

    Und fürs Tacholicht... da ist nur ein Stecker für den Snschluß des Rücklichtes Das Tacholicht sitzt direkt am Zünschloß ohne Kabel

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Braun/schwarz ist OK - das ist das Leerlaufkabel.
    Vielleicht hilft Dir das Bild weiter...
    Gruß aus Braunschweig

    Edit: Das grüne Kabel wird nicht angeschlossen, sollte aber isoliert sein... :wink:
    Angehängte Grafiken

  6. #6
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard

    Mhh bei mir schaut das so aus:
    Angehängte Grafiken

  7. #7
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard

    Soll ich mir extra ein neues Zündschloss kaufen?

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Du hast nen S51 Zündschloß + Tacho.

    Dann mußte von 15/51 nen Kabel ziehen.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard

    Okay, also entweder ich besorge mir ein neues Zündschloß, oder ziehe ein Kabel zur Tachobeleuchtung.

    Mit der Leerlaufanzeige wirds wohl dasselbe sein.

    Was würdet ihr raten?

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Klar du kannst dir für ordentlich € neues Schloß + Tacho kaufen oder du zieht 4 cm Kabel.

    Problem be deiner Leerlaufanzeige ist dass keine Halterung für dessen Befestigung da ist.

    Bei der Tachobeleuchtung kannste ja noch nen S51 Lampenhalter reinstecken

  11. #11
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard

    Kabelziehen wäre also genauso langlebig wie ein neues Zündschloss + Tacho.
    Bei der Halterung der Leerlaufanzeige müsste ich sozusagen rumbasteln.

    Noch eine Frage zum Kabelziehen. Man müsste dann einfach die Enden zweier Kabel in eine Flachsteckhülse verbinden?

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Du brauchst :

    1x Tachobirnenhalten siehe im Bild oben links / rechts:



    Dan nbrauchst du Kabel. ca 5 cm :



    Und 2 Flackstecker:



    Dann nimmst du das Kabel - machst rechts und links nen Flachstecker drauf und steckst es je einmal an Klemme 51 und einmal an die TAchobeleuchtung die ins Loch des Tachos kommt.

    Verstanden ???

  13. #13
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard

    Okay, habe alles verstanden. Vielen Dank nochmals!

    Die Tachobeleuchtung benötigt eine 0,6W Glühbirne. Leider finde ich keine im Netz, kann man da auch eine 1,2W Birne nehmen?

  14. #14
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ja, kannst du nehmen. Ich glaube sogar, die 1,2 Watt ist die Originale.
    Wenn es die immer durchhaut, dann kannst du auch 1,5 oder 2 Watt nehmen.

  15. #15
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard

    Hallo!

    So ich habe mir jetzt einen neuen Kabelbaum, Zündschloß, Tacho und passende (hätte ich gedacht) Birnen gekauft. Jetzt ist die Fassung der 6V 0,6W Birne zu groß.... ist diese nun doch die falsche Birne? Welche Birne passt denn?

  16. #16
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Du brauchst Glühbirnen mit dem Sockel Ba7s wahrscheinlich hast du eine Ba9s gekauft. Ba7 hat 7mm Sockeldurchmesser und Ba9 9mm (das sind Standlichtbirnen)

    mfg Gert

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Fragen zum Anschließen der Elektrik
    Von schwalbenguenther im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 03.07.2009, 17:58
  2. Fragen zur Elektrik des S83
    Von Simmiheizer im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 27.05.2005, 23:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.