+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: Fragen zum M53


  1. #17
    Schwarzfahrer
    Registriert seit
    25.03.2013
    Ort
    Bayern
    Beiträge
    22

    Standard

    Hallo,

    ich hab jetzt noch ein Problem:
    Und zwar krieg ich das kleine Lager (in der rechten Gehäusehälfte) einfach nicht raus...

    Habt ihr da Tipps?

    Gruß,
    Max

  2. #18
    Flugschüler Avatar von Vogelfreund1983
    Registriert seit
    08.01.2010
    Ort
    Lindlar
    Beiträge
    396

    Standard

    Hi,

    Du meinst bestimmt das 6000er Lager für die Kupplungswelle. Wirf eine Sechskantmutter M6 in das Loch des Kupplungshebels, so dass sie auf der anderen Seite des Lagers liegt. Dann nimmst Du eine Gewindestange M6 und schraubst sie in die Mutter ein.Schiebe nun eine größere Nuss o.ä. auf die freie Seite der Gewindestange auf, danach machst Du eine Mutter und eine Kontermutter sowie eine größere Scheibe als Anschlag auf die freie Seite.

    Wenn Du nun die Mutter unter dem Lager positionierst und mit der Nuss nach oben gegen die Anschlagscheibe stößt, sollte sich das Lager lösen. Vorher natürlich den Bereich um das Lager erwärmen!

    Gruß

    Daniel

    Edit: Es könnte auch M8 sein( also Mutter/Gewindestange)

  3. #19
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    150°C Backofen und das fällt alleine raus....

  4. #20
    Tankentroster
    Registriert seit
    16.08.2010
    Ort
    Berlin-Süd
    Beiträge
    162

    Standard

    Bei mir waren die Kugeln des Lagers schon rausgerutscht, nur noch der äussere Lagering drin.
    Tja, dann habe ich den Ring von innen etwas abgefräst und eine Schraube reinbekommen und verdreht, nun habe ich vertikal zum Lager eine andere Schraube mit einer Mutter positioniert und konnte den Ring ganz langsam rausziehen.

  5. #21
    Schwarzfahrer
    Registriert seit
    25.03.2013
    Ort
    Bayern
    Beiträge
    22

    Standard

    Ok dann probier ichs mal durch

    Danke euch

  6. #22
    Tankentroster
    Registriert seit
    16.08.2010
    Ort
    Berlin-Süd
    Beiträge
    162

    Standard

    Oh, oh, oh, nun hatte ich zahlreiche Kolbenklemmer, hatte einen tschechischen, neuen Kolben mit neuen DDR-Ringen in einen gebrauchten DDR-Zylinder verbaut, lief anfangs ganz gut(knapp 70), hab nun nen gebrauchten DDR-Kolben eingebaut. (nun knapp über 60)
    Ich fürchte, dass der alte DDR-Zylinder zumindest gehont werden muss http://www.youtube.com/watch?v=hR3xSxqTNEY oder der tschechische Kolben hat sich zu stark ausgedehnt. Konnte ja rechtzeitig die Kupplung ziehen.
    Ach hätte ich den DDR-Kolben gleich verbaut, das wäre mit neuen DDR-Ringen noch gut gegangen, hab den DDR-Kolben, bloss später bekommen.
    Ich hab erst gedacht, man fliegt vom Ross, aber Mokick wird langsamer, da zieht man eh an der Kupplung bei mechanischen Geräuschen.
    Oder man fängt mit neuer Garnitur von vorne an.
    Geändert von seeperle (07.08.2013 um 00:15 Uhr)

  7. #23
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ganz grundsätzliche Frage:
    Wie hältst Du es denn mit dem Einfahren ?
    lief anfangs ganz gut(knapp 70),
    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #24
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    Zitat Zitat von seeperle Beitrag anzeigen
    Oh, oh, oh, nun hatte ich zahlreiche Kolbenklemmer, hatte einen tschechischen, neuen Kolben mit neuen DDR-Ringen in einen gebrauchten DDR-Zylinder verbaut, lief anfangs ganz gut(knapp 70), hab nun nen gebrauchten DDR-Kolben eingebaut. (nun knapp über 60)
    Ich fürchte, dass der alte DDR-Zylinder zumindest gehont werden muss Zylinder Honen f oder der tschechische Kolben hat sich zu stark ausgedehnt. Konnte ja rechtzeitig die Kupplung ziehen.
    Ach hätte ich den DDR-Kolben gleich verbaut, das wäre mit neuen DDR-Ringen noch gut gegangen, hab den DDR-Kolben, bloss später bekommen.
    Ich hab erst gedacht, man fliegt vom Ross, aber Mokick wird langsamer, da zieht man eh an der Kupplung bei mechanischen Geräuschen.
    Oder man fängt mit neuer Garnitur von vorne an.
    ...Ohne Worte!!!

  9. #25
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Zitat Zitat von seeperle Beitrag anzeigen
    Oh, oh, oh, nun hatte ich zahlreiche Kolbenklemmer, hatte einen tschechischen, neuen Kolben mit neuen DDR-Ringen in einen gebrauchten DDR-Zylinder verbaut, lief anfangs ganz gut(knapp 70), hab nun nen gebrauchten DDR-Kolben eingebaut. (nun knapp über 60)
    Ich fürchte, dass der alte DDR-Zylinder zumindest gehont werden muss Zylinder Honen f oder der tschechische Kolben hat sich zu stark ausgedehnt. Konnte ja rechtzeitig die Kupplung ziehen.
    Ach hätte ich den DDR-Kolben gleich verbaut, das wäre mit neuen DDR-Ringen noch gut gegangen, hab den DDR-Kolben, bloss später bekommen.
    Ich hab erst gedacht, man fliegt vom Ross, aber Mokick wird langsamer, da zieht man eh an der Kupplung bei mechanischen Geräuschen.
    Oder man fängt mit neuer Garnitur von vorne an.
    Es war schon einmal jemand hier im Forum, der meinte seinen "DIY-Pfusch" hier posten zu müssen.

    Wenn jemand es nicht besser weiss, kann man ihn ja korrigieren. Aber wenn jemand so tut, als hätte er Ahnung und dann so einen Quark schreibt...
    BLECH STATT PLASTIK!

  10. #26
    Tankentroster
    Registriert seit
    16.08.2010
    Ort
    Berlin-Süd
    Beiträge
    162

    Standard

    Ich bin jetzt 2-3 tkm gefahren, läuft noch, hatte Probleme mit der Unterbrecherzündung und dem Zündzeitpunkt, es knallte und der Endtopf flog weg, nun habe ich eine DDR-6V-Elektronikgrundplatte eingebaut, den Zündzeitpunkt und die Stellung des Potis bei meinem nachgebauten Zündmodul durch ausprobieren herausgefunden: läuft und ist auch schnell, könnte noch mehr Anzug haben. Eine extra Masseleitung zum Zündmodul habe ich gelegt, damit es beim Thyristor keine bösen Überraschungen bezüglich Spannungsüberschwinger gibt, der dann stirbt. Die Elektronikzündung erweist sich somit als zuverlässiger und erzeugt einen stärkeren Zündfunken.
    Ich baue die Grundplatte bald wieder auf 12V um(Spulen in Reihe), dann passen auch die günstigeren 12V-Lampen vorne und hinten.
    (Hab noch zwei originale und unbenutzte, überholte DDR-Zylinder-Kolbengarnituren, die hebe ich mir noch für später auf)
    Geändert von seeperle (13.05.2015 um 22:23 Uhr)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Restauration Simson Spatz, Fragen über Fragen!
    Von Donald im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 18.06.2012, 23:01
  2. KBA Typgenehmigung neu ,Fragen über Fragen...
    Von Toolo im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 10.05.2009, 19:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.