+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Fragen zur Rücklicht/Bremsspule KR 51/2 N


  1. #1
    Zündkerzenwechsler
    Registriert seit
    08.03.2013
    Beiträge
    28

    Standard Fragen zur Rücklicht/Bremsspule KR 51/2 N

    Moin Leute,

    nachdem ich endlich letztens den Funken wiederfand und meine /2 N wieder das Laufen gelernt hat, ist jetzt leider die nächste Spule dran:

    Anfangs tat es das Bremslicht nicht. Da galt meine erste Vermutung dem Massenschalter am Hinterrad und das Problem wurde aufgeschoben. Jetzt tut es aber auch das Rücklicht nicht mehr, also höchste Zeit, sich der Sache mal anzunehmen. Jetzt tuen sich nach diversen Messungen ein Paar Fragen auf:

    1) Nach dem Moser Plan gehen von der Rücklicht/Ladespule (im Folgenden nur noch die Spule) zwei Kabel zum Leitungsverbinder. Soll bei beiden oben 5-6 V AC ankommen?
    2) Wenn ich das richtig sehe, dann ist gelb/rot für die Batterie zuständig und grau/rot für Brems/Rücklicht. Liefern die beiden Kabel von der Spule ausgehend unterschiedlich viel Power?
    3) Mit Blick auf 1) & 2): Könnte ich, theoretisch, die ganze Lichtanlage über gelb/rot (spulenseitig) laufen lassen? Ich habe es eben so umgesteckt, und mir schien die Lichtleistung am Rücklicht etwas zu gering. Ich tippe also auf Nein, wobei die 5 Watt des Rücklichtobstes doch eigentlich leicht zu befriedigen sein sollten, oder?
    4) Was ist eigentlich das runde Teil rechts neben dem Batterieslot? Eine Spule? Wofür? :)


    Ich gehe jetzt davon aus, dass das grau/rote Kabel Spulenseitig keinen rechten Kontakt hat. Oben am Leitungsverbinder kommt nämlich nichts an (wundert mich aber eigentlich auch, denn - sofern ich mich recht erinnere - hab ich den Massepunkt auch nachgelötet...).

    Bevor ich mich aber daran mache, würde ich gerne wissen, was oben ankommen sollte und ob es nicht doch evtl. über gelb/rot ginge. Eine Batterie hab ich eh nicht verbaut.
    Außerdem möchte ich gerne erst noch die Doppelspule in ihrem Wirkungsprinzip verstanden haben.
    Wenn das Rücklicht leuchtet, mache ich mich dann ans Bremslicht. Als ich den Lichtkreis (grau/rot) auf die Batteriespule (gelb/rot) gehängt habe, hatt das Bremslicht bei Massenbrücke nicht geleuchtet. Entweder geht es nicht über gelb/rot (zu Wenig Leistung) oder die Ladeanlage will begutachtet werden. Tippe und hoffe erstmal auf ersteres...

    Bin auf Antworten und Ratschläge gespannt und dankbar!
    Gruß

    saharabrown

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Das ganze geht so: Grau-rot hängt an der vollen Spulenlänge, rot-gelb irgendwo in der Mitte. Licht wird über grau-rot betrieben, Bremslicht direkt und Rücklicht über Drosselspule (in der Ladeanlage enthalten). Ist "Licht" unbelastet, dann und nur dann liegt an rot-gelb genug Spannung an, um die Batterie zu laden (über Drosselspule und Gleichrichterdiode, auch in der Ladeanlage).

    Dementsprechend hat rot-gelb natürlich zu wenig Leistung fürs Bremslicht.

    Was tun? Das gleiche wie immer: Den wirklichen Fehler finden und beseitigen. Wenn auf grau-rot nichts kommt, dann musst du eben grau-rot zur Grundplatte zurückverfolgen.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    08.03.2013
    Beiträge
    28

    Standard

    Okay super, fast so hab ich mir das schon zusammengereimt. Perfekt, vielen Dank! Das mit der halben und vollen Spulenlänge war mir nicht bewusst, aber so etwas hab ich bereits vermutet.

    Hat denn die Spule einen oder zwei Massenlötpunkte? Handelt es sich also um eine oder zwei Spulen, die dort gewickelt sind?

  4. #4
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Ist "Licht" unbelastet, dann und nur dann liegt an rot-gelb genug Spannung an, um die Batterie zu laden (über Drosselspule und Gleichrichterdiode, auch in der Ladeanlage).
    Sorry, das kann so nicht stimmen. Licht (Frontscheinwerfer) hat mit der Batterie nix zu tun. Die Batterie wird immer geladen solange das Bremslicht nicht leuchtet. Wenn das Licht und damit auch das Rücklicht leuchtet wird die Batterie nicht so stark geladen wie bei Fahrt ohne Licht. Das Bremslicht wiederum beansprucht (fast) die gesamte Leistung der Spule, so daß das Rücklicht (fast) erlischt.

    Rest Deiner Ausführungen stimmt.

    LG, Frank

    PS: wenn Du Hupe, Blinklicht und Standlicht nicht hast austragen lassen darfst Du ohne Batterie überhaupt nicht fahren, die werden nur über Batterie versorgt.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    08.03.2013
    Beiträge
    28

    Standard

    ich gehe davon aus, dass der Schwarze Peter das so meinte, wie du es ausgeführt hast. Zumindest habe ich es so aufgefasst bzw. wusste es vorher schon.

    Aaaaaaber, ich hab hab grade das Bild vom Leitungsverbinder gesehen. Jetzt check ich erstmal meine Verkabelung und halt das Messgerät nochmal an alle Litzen!

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Der scheint aus nem S51 zu sein!?
    In meinen sind nicht so viele H-Verbinder, nur einer in der Mitte.
    Ist aber nicht schlimm, jetzt wo Du es weißt.
    Brauchen tust Du ja nur 4x separaten Durchgang.
    5 Durchgänge sind da - 3 davon eben als H ausgeführt.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    zu 4)
    Das ist der Blinkgeber, funktioniert mit Bimetall und sogt dafür, daß deine Blinker blinken könnten, wenn du eine Batterie hättest, welche du wiederum haben mußt weil du auch Blinker haben mußt die auch funktionieren genau so, wie eine Hupe.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Zündkerzenwechsler
    Registriert seit
    08.03.2013
    Beiträge
    28

    Standard

    So, Fehler 1 ist behoben. Der Massekontakt der Spule war abgerissen. Fehler 2, das fehlende Bremslicht, lässt sich nicht durch Massebrücke umgehen. Morgen gehts weiter. Danke euch!

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    By the way..
    Stopplicht funzelt nur mit laufendem Motor, aber das weißt Du ja.
    Die "Birne" kann man am Ladegerät prüfen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Zündkerzenwechsler
    Registriert seit
    08.03.2013
    Beiträge
    28

    Standard

    Die Birne hat auf jeden Fall Durchgang, das sollte dann ja passen.
    Am Ladegerät prüfen? Also einfach ans Batterieladegerät bei 6 V hängen?

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Ich hab es vorher auch nicht geglaubt,
    aber Durchgang heisst nicht das sie auch leuchtet.
    Und ja, ne 6V Birne am besten auch mit 6V prüfen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Zündkerzenwechsler
    Registriert seit
    08.03.2013
    Beiträge
    28

    Standard

    Ja ist es der Wahnsinn, die Birne war's tatsächlich. Trotz Durchgang keine Erleuchtung am Ladegerät, die neue Birne hingegen hat hinten drin direkt funktioniert. Das ist wirklich gut zu wissen, dass eine Birne auch ohne gerissenen Faden hinüber sein kann. Erspart einem mit unter eine stundenlange Suche!

+ Antworten

Ähnliche Themen

  1. Fragen zu Bremse und Rücklicht
    Von Hanseschwalbe im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 03.10.2012, 20:09
  2. Rundes Rücklicht gegen eckiges Rücklicht tauschen beim SR50/
    Von Rollerfahrer im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.09.2011, 14:48
  3. Rücklicht brennt andauerd durch, einige Fragen!
    Von ridgeracer im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 05.08.2009, 16:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.