+ Antworten
Ergebnis 1 bis 12 von 12

Thema: fragen zum vergaser!KR51/1-16n1-12


  1. #1
    Schwarzfahrer
    Registriert seit
    16.10.2006
    Ort
    Halver
    Beiträge
    14

    Standard fragen zum vergaser!KR51/1-16n1-12

    hallo,bin neu hier und neu im schwalbenfieber-ursprung Zündapp!
    so,ich habe kleine zicken mit der schwalbe!
    Beim durchschauen und vergaser einstellen,war ein ca.5mm dickes gummi unter dem schieber vom startvergaser!sollte das drinne sein?ich habe gedacht das dann kein spritt durch die düse kommt!der schieber hat ca.1,2mm gummi drunter!
    der vergaser ist von einer kr51/2 hat aber die bedüsung-laut liste von hier-von der /1 er.
    vielen dank für hilfe,aus dem sauerland!

    ihr fahrverhalten finde ich eher von einem 200er MB-D-sprich träge,
    leichte steigungen und mit meiner frau?oh je
    Jeder plasticscooter fahrt an mir vorbei,besonders bei berg auf fahrten!
    variomatik scheint agiler zu sein!

    Jörg Michael

  2. #2
    Zündkerzenwechsler Avatar von päulschen
    Registriert seit
    15.08.2006
    Beiträge
    49

    Standard

    moin

    schwalbe zieht nich?auspuff ausbrennen,vergaser(düsen) reinigen,zündkerze und zündkerzenstecker überprüfen vllt erneuern...klemmt der gasgriff?dreh ma im stand (motor aus) voll auf und guck ob der gaszug am vergaser spiel hat...überprüfe auch ma ob die teillastnadel inner richtigen kerbe eingehängt is

    mfg paul

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Die KR51/1 braucht definitiv den Vergaser 16N1-5...die Gaser unterscheiden sich nicht nur in der Bedüsung (warum sollten sie sonst auch andere Nummern haben ?)
    Und das Gummiplättchen im Startvergaser ist zwingend erforderlich - es verschließt die Düse, wenn der Choke geschlossen ist... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  4. #4
    Schwarzfahrer
    Registriert seit
    16.10.2006
    Ort
    Halver
    Beiträge
    14

    Standard na sicher!fleisig gelesen-im forum

    hm?also!!!!
    die schwalbe hat neue kerze,unterbrecherkontakt,zündkabel,stecker,düsen, schwimmer,bezinschlauch-ohne filter,sprithahn,tank entrostet,neue züge,reifen,schläuche.
    Das hat alles der vorbesitzer gemacht!
    Durch die infos hier im netz habe ich mich stück für stück voran gearbeitet!
    Zundzeitpunkt mit Meßuhr-die dabei war-kontrolliert.1,5mm vor ot.
    Sie springt auch immer an.Ich finde halt nur ihr fahrverhalten,vom anzug her träge.
    Den ersten zieht man sehr lang,damit man im zweiten nicht so extrem unterturig fährt,im dritten fährt sie eher,wie ein volvo im overdrive(5ter-Spargang).
    Die beschriebenen fahrleistungen hier aus dem nest verblüffen mich immer wieder!
    Für meinen geschmack hat sie auch eine sehr großes spiel im gasgriff.
    habe aber mal testhalber einen gaszug eingehängt und per hand gezogen!
    Der auspuff ist gesäubert!
    Das einzige was ich nicht hinbekomme ist die vergaser einstellung!
    Die kolbenschieber-anschlag schraube-finde ich- verdreht sich gerne wieder und so genau halt sie das standgas nicht!
    die luftgemisch-schraube reagiert-finde ich wieder-überhaupt nicht!
    ich wollte nach einer anleitung von hier das machen aber geht einfach nicht!
    Vergaser ultraschall gereinigt!
    Ich hatte dann schon die vermutung das ich einen gaser von einer einser brauche,aber man sagte mir das sie auch mit dem laufen müßte!

    sorry -sooo lang-aber ich will sie weiter fahren!!!
    vielen dank für die antwort!
    JM

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na ja wenn du immernoch den N1-12 hast kannste nden Gaser auch nicht einstellen.

    Ist der falsche.

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Tja, das mit dem "Hochziehen" ist bei der /1 halt so...
    1. Gang bis 20km/h
    2. Gang bis gut 40 km/h
    sonst kommst Du nicht weg. Was hat sie denn für eine Höchstgeschwindigkeit ?
    Hast Du mal die Kompression gecheckt ? Sollte so 9...9,5 Bar betragen.

    Gruß aus Braunschweig

    PS: Ich fahre selber eine /1K und kann mich nicht beklagen...mir ist noch keine /2 in der Beschleunigung weggefahren... :wink:
    Schaltpläne und mehr unter www.moser-bs.de

  7. #7
    Schwarzfahrer
    Registriert seit
    16.10.2006
    Ort
    Halver
    Beiträge
    14

    Standard

    ok,dann werde ich mir erstmal einen neuen 5er besorgen!
    vielen dank!
    ich war auch der meinung das dieses als einzigstes in frage kommen sollte!

    mit den beschleunigungs weten zur zweier kann ich nichts sagen!
    in meiner gegend hier habe ich noch keine gesehen!
    Ich fuhr vorher Zündapp r50 bj66-mokick bis 40.
    sie hatte dreigang handschaltung,weniger ps.
    alles in allem aber besseren durchzug und fuhr mit zwei mann auch am berg,wesentlich besser!
    Aber ich denke das hebt sich mit dem 5er gaser!Orginal oder besser bing?

    ach noch etwas:
    sie flattert bei bergauf fahrt mit sozius ab 35 unwarscheinlich!
    Lenkkopflager i.o.!
    nochmal vielen vielen dank,soooo rasch alles!
    JM

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Original-Vergaser ist OK.

    Zitat Zitat von Sauerlandschwalbe
    ach noch etwas:
    sie flattert bei bergauf fahrt mit sozius ab 35 unwarscheinlich!
    Lenkkopflager i.o.!
    Dazu kannst Du hier einiges nachlesen... :wink:
    Gruß aus Braunschweig

  9. #9
    Glühbirnenwechsler Avatar von michiel
    Registriert seit
    04.01.2006
    Beiträge
    52

    Standard

    Erwartest du nicht zu viel ? 2 Erwachsene auf einer 3 Gang Schwalbe ?
    Die schlechte Getriebeabstufung hat schließlich zu der 4 Gang Schwalbe geführt.
    Wenn der Vergaser nicht auf die Gemischschraube reagiert, dann stimmt mit dem etwas nicht.
    Auch der /1 Motor läuft mit dem -12 Vergaser.
    Und ich denke, daß mit deinem Lenkkopflager doch etwas nicht stimmt.

    michiel

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Klar läuft der /1 Motor mit dem N1-12... Genau wie mit dem N1-1 oder N1-2 oder N1-3...

    Nur wie ist die Frage

    Vertraut mal dem Hersteller das nen N1-5 kein N1-12 ist und ein N112 kein N1-5 ist.

  11. #11
    Flugschüler Avatar von ollipa
    Registriert seit
    23.02.2005
    Beiträge
    336

    Standard

    Hallo,
    zwei Dinge fallen mir dazu auch noch ein:
    1. Lenkerflattern:
    Hatte ich auch mal an einer meiner Schwalben. Beim genaueren Hinsehen habe ich festgestellt, dass das vordere Schwingenlager nicht richtig festgezogen war.... Nachdem ich Abhilfe geschaffen hatte, war das Pendeln weg.
    2. Beschleunigungswerte:
    Hast Du für Deine 1er auch das richtige Ritzel (14 Zähne) drauf? Manche wechseln das Ritzel um eine höhere Endgeschwindigkeit zu haben. Im unteren Drehzahlbereich strapazierst Du dann den Motor....

    Gruss
    OLLIPA
    ... ich hab´ keine Zeit 4-Takte auf ´nen Zündfunken zu warten...

  12. #12
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    und hol dir den BVF 16N1-5. Nicht bing. ich weiß dass viele imemr auf Bing schwören und oder bei nichtfunktionieren den ganzen Gaser wechseln. Das ist schlicht Blödsinn. Kannst auch ruhig einen gebrauchten kaufen, selbst wenn der total fertig ist kommste mit nem Reparatursatz (beinhaltet Düsen, Nadelventil und die Dichtungen) immernoch billiger weg.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. KR51/2 mit Vergaser 16N1-6 ?
    Von JoeHot im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 23.09.2005, 15:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.