+ Antworten
Seite 3 von 5 ErsteErste 1 2 3 4 5 LetzteLetzte
Ergebnis 33 bis 48 von 69

Thema: Frauen und Technik


  1. #33
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    @baphomet
    Seine Meinung war erstens haltlos, zweitens im falschen Board, drittens spielt es wohl keine Rolle wie lange wer hier ist solange die Fakten stimmen :wink:

    Gruß
    Robert
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  2. #34
    Schwarzfahrer
    Registriert seit
    18.08.2006
    Ort
    Rostock
    Beiträge
    22

    Standard

    @baphomet: habe den filter in die richtige Pfeilrichtung eingebaut - auch wenn ich ein Mädel bin.

    Und habe vorhin nun den Vergaser noch mal raus gebaut, auseinander geschraubt, und wie vorgeschlagen alle Düsen durchgepustet, was echt eklig war. Aber nichts desto trotz gab mir dies die Antwort auf meine Probleme.

    Die Düse, wo ursprünglich das Benzin in den Vergaser geleitet werden soll ist so dermasen verstopft, dass ich schon aufgegeben hatte.

    Um sicher zu sein, dass es auch wirklich daran liegt und mir die doofe Prezedur von wegen Zündung nachstellen vermeiden wollte, habe ich schnell mal den Vergaser von meinem Freunds Star ausgebaut und bei mir reingesetzt. Und siehe da, schon beim ersten Starten lief mein kleines Renngefährt wie eine eins.

    Ich musste natürlich dann auch gleich mal ne Probefahrt machen - meine allererste eigene Fahrt auf einer Schwalbe - und habe festgestellt, dass ich gar nicht weiß, wie man damit schaltet.

    Also, wer kann mir schnell und einfach erklären, wie das funtkioniert?

  3. #35
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    1. Gang Schaltwippe nach unten
    2. Gang auf den hinteren Teil des Schalthebels treten bzw Schaltwippe nach oben.
    3. Gang wie 2tens
    4. ebenso

    beim runterschalten:

    3.Gang Schaltwippe nach unten
    2.Gang Schaltwippe nach unten
    1.Gang Schaltwippe nach unten

    Der Leerlauf ist zw. dem 1. und 2. Gang. Den findest du wen du den Schalthebel sachte bedienst.

    Gruß
    Robert
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  4. #36
    Tankentroster Avatar von Hexxagon
    Registriert seit
    13.08.2006
    Ort
    Marburg
    Beiträge
    160

    Standard

    Zitat Zitat von robberer
    Der Leerlauf ist zw. dem 1. und 2. Gang. Den findest du wen du den Schalthebel sachte bedienst.
    Am Besten wenn du im 1. Gang bist nicht hinten drauf treten, sondern sacht mit der Fußspitze vorn von unten hochdrücken. Man spürt ein *klick* und ist im Leerlauf. Wenn man das mit zuwenig Gefühl macht (passiert schnell wenn man die Ferse nimmt) ist man im 2.
    [url]www.gamecubex.net[/url]

  5. #37
    Schwarzfahrer
    Registriert seit
    18.08.2006
    Ort
    Rostock
    Beiträge
    22

    Standard

    DANKE! Werd ich nachher doch glatt mal probieren!

  6. #38
    Schwarzfahrer
    Registriert seit
    18.08.2006
    Ort
    Rostock
    Beiträge
    22

    Standard

    Ok, nächstes Problem - und bin mal wieder ratlos.

    Habe also gekonnt in den 2. Gang geschaltet und dann in den 3. Gang, aber die Leistung wurde immer schlechter. Das heißt, je höher ich geschaltet hatte, je weniger zog er, sodass ich auch nicht wirklich schneller wurde.

    Woran mag das wohl bitte liegen?

    Noch mal Vergaser schauen? Hab die Vergasereinstellung schon geändert - also da kann man nix mehr machen. Was gibt es also noch für Möglichkeiten?

  7. #39
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    1 ist das normal... Ne Maschine zieht im ersten einfach am besten.

    Hast du die Schaltpunkte eingehalten ???
    1. bis 20
    2. bis 40
    3. bis XX

  8. #40
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Schön, das Dein Möp erstmal läuft...:wink:
    Mangelhafte Leistung kann mehrere Ursachen haben:

    1. Richtiger Vergaser verbaut (16N1-5) ?
    2. Ansauganlage original, sauber und dicht ? (->Luftberuhigungskasten leer ?)
    3. Luftfilter sauber und eingeölt ?
    4. Auspuff frei von Ölkohle ?
    5. Richtige Zündkerze (ISOLATOR ZM14 260) ?
    6. Kontakte und Zündung richtig eingestellt ?
    7. Kompression OK ?

    Weitere Hinweise auf www.moser-bs.de unter Simson -> Erste Hilfe...

    Gruß aus Braunschweig

  9. #41
    Tankentroster Avatar von Hexxagon
    Registriert seit
    13.08.2006
    Ort
    Marburg
    Beiträge
    160

    Standard

    Zitat Zitat von Shadowrun
    1 ist das normal... Ne Maschine zieht im ersten einfach am besten.

    Hast du die Schaltpunkte eingehalten ???
    1. bis 20
    2. bis 40
    3. bis XX
    ...und den 4.? Das wollte ich schon lange mal wissen wie man eigentlich idealerweise schalten sollte. Ich habe immer das Gefühl wenn ich mal 60 fahre dass ich den Motor viel zu sehr quäle. Ich glaube ich habe mein Auto auch nach Möglichkeit nicht über 4000 gezogen, das tat einfach irgendwie weh... :wink:
    [url]www.gamecubex.net[/url]

  10. #42
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Naja, wenn du das nächste mal fährst nimm dein (Ohr)ometer mit. Miß damit die Drehzahl, lass sie hoch aber nicht bis aufs Maximum drehen, das wäre dann die ideale Schaltweise :wink:

    Solange der Motor gut schmiert, die Mischung stimmt und die Kühlung auch, ist Vollgas kein Problem für ne Simson.

    Gruß
    Robert
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  11. #43
    Tankentroster Avatar von baphomet
    Registriert seit
    18.04.2006
    Beiträge
    166

    Standard

    @robert: also druckluft oder allenfalls benzin wären mir aber auch lieber als wasser und die zündung stellt sich mit polrad bei der klauenhalterung der grundplatte auch recht schwer ein, aber lassen wir das...

    @alisea: hab dich nicht für blöd gehalten, nur der fehler kann jedem mal passieren, egal ob weiblein oder männlein

    und deine Kr51/1 hat nur drei gänge, also du brauchst den vierten nicht verzweifelt zu suchen

  12. #44
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    @baphomet

    Es ging um die Düsen reinigen. Hätte ich vielleicht klarer ausdrücken können.
    Druckluft steht ihr aber nicht zur Verfügen, mir auch nicht, und ein Wasserdruck tut das gleiche. Die Düsen wie beschrieben mit dem Mund frei/trockengepustet. Wo ist das Problem ?

    Gruß
    Robert
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  13. #45
    Tankentroster Avatar von baphomet
    Registriert seit
    18.04.2006
    Beiträge
    166

    Standard

    jaja is ja schon gut

    FRIEDE den hütten, krieg den palästen

  14. #46
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    bei mir war bis vorhin das gleiche problem... sie hat immer schlechter gezogen und ab 50 km/h war dann schluss! Ich hatte den vergaser falsch eingestellt! Die dritte kerbe von oben, da muss das blättchen von deiner vergasernadel drinhängen! Und deine leerlaufluftschraube sollte 1 umdrehung drausen sein! und die standgasschraube musste dann sehen wie weit du sie drausen hast.. so weit, dass der motor langsam aber sicher läuft!

    grüße tommi
    Gruß aus dem wunderschönen Vogtland

  15. #47
    Schwarzfahrer
    Registriert seit
    18.08.2006
    Ort
    Rostock
    Beiträge
    22

    Standard

    @net-harry: danke für deine möglichen Ursachen, werde mich morgen mal nach deinen Sachen richten und alles noch mal kontrollieren.

    Ich lass es euch wissen, ob ich meinem Ziel, endlich auf den STraßen heizen zu können, wieder ein Stück näher gekommen bin!


  16. #48
    Kettenblattschleifer
    Registriert seit
    14.05.2006
    Ort
    Munster,NDS
    Beiträge
    517

    Standard

    Nich aufgeben :)
    Bei meiner hats 3 Monate gedauert, und mittlerweile zerpflück ich das Teil blind betrunken mit einer Hand aufm Rücken im Dunkeln
    Mir hat das Nest leider nich geholfen, kannte es noch nicht. Wär dann wohl in 2 Wochen erledigt gewesen

    Gruß,J-O
    We`re the sultans of swing!

+ Antworten
Seite 3 von 5 ErsteErste 1 2 3 4 5 LetzteLetzte

Ähnliche Themen

  1. Brauche ganz dringend Hilfe...Frauen und Technik..^^
    Von maria_bauch im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.03.2009, 14:38
  2. Ehrenmorde an Frauen
    Von Deutz40 im Forum Smalltalk
    Antworten: 112
    Letzter Beitrag: 21.12.2008, 22:57
  3. Was Frauen Lieben!
    Von Blechmade77 im Forum Smalltalk
    Antworten: 21
    Letzter Beitrag: 06.12.2006, 01:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.