+ Antworten
Seite 1 von 5 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 69

Thema: Frauen und Technik


  1. #1
    Schwarzfahrer
    Registriert seit
    18.08.2006
    Ort
    Rostock
    Beiträge
    22

    Standard Frauen und Technik

    Halli hallo.

    Ich bin ziemlich neu hier, was daran liegt, dass ich seit 2 Wochen endlich eine super glückliche Besitzerin einer Schwalbe KR 51/ 1 bin.

    Aber leider habe ich sie in dieser Zeit noch immer nicht zum Laufen gebracht. Ich habe den Tank gereinigt, einen neuen Benzinhahn und neuem Benzinfilter angeschraubt, da der alte keinen Sprit gezogen hatte un habe den Vergaser gereinigt. Habe die Zündkerze an den Motor gehalten - Funken sind da, und als meine letzte Rettung hatte ich etwas Benzingemisch in die Zündkerzenfassung gemacht und gestartet, worduch sie beim STarten ca. 1 Sekunde lief. ABer mehr auch nicht.

    Langsam bin ich allerdings mit meinem Latein am Ende - und ich kenn mich als Frau mit der Technik nicht allzu gut aus.

    Kann mir denn jemand hier auf diesem Wege weiter helfen und mir Tipps geben, woran es noch liegen könnte?


  2. #2
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    falsche zündung würde ich sagen... aber heute nimmer und auserdem kennt sich net-harry und shadowrun besser aus als ich...
    gute nacht

  3. #3
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Hallo

    Willkommen im Nest.

    Vieleicht ist die Zündung nicht richtig eingestellt. Nen Funke hat man unter umständen trotzdem. Das Einstellen ist aber auch ein bisschen Übungssache.

    Gruß
    Robert

    Edit:

    Wie man sie einstellt findest du
    hier,und hier

    und net-harry hat auch ne gute Anleitung aber ich finde den Link gerade nicht.
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  4. #4
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    da sind wir uns wohl einig...

  5. #5
    Schwarzfahrer
    Registriert seit
    18.08.2006
    Ort
    Rostock
    Beiträge
    22

    Standard

    Ach Mensch, das ist schon mal lieb von euch, dass ich wenigstens noch eine Möglichkeit von euch habe, meine geliebte Schwalbe in Gang zu bringen.

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ich würde eher mal auf den Sprit tippen.

    Wie hast du den Vergaser gereinigt. Man sollte alle Düsen ausbauen mit Preßluft durchblasen

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    ...wobei allerdings gegen eine verstellte Zündung spricht, dass sie bereits 20mal richtig gezündet hat (1sec Lauf bei Leerlaufdrehzahl)...
    Wie sieht denn die Zündkerze nach den Startversuchen aus ?
    Gruß aus Braunschwieg
    Schaltpläne und mehr unter www.moser-bs.de

  8. #8
    Schwarzfahrer
    Registriert seit
    18.08.2006
    Ort
    Rostock
    Beiträge
    22

    Standard

    Ok, Pressluft wäre die Idee gewesen, aber sowas ich habe ich partu nicht in meinem Repertoire.

    Habe den Vergaser ganz herkömmlich sauber gemacht - aber ich muss dazu sagen, er war nicht wirklich dreckig.

  9. #9
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    kannst du das hinbekommen? sorry, aber ich weis nich wie du handwerklich begabt bist... aber so schwer ist das nich... aber du brauchst einen "Abzieher". Mit dem musste die schwungscheibe abziehen... und du musst vorsichtig sein, wenn du die schwungscheibe wieder drauf mschst... da ist ein keil, der schaut nur 1-2 mm raus, den musst du genau in das ritzel von der scheibe stecken, sonst bricht der keil ab oder drückt sich breit... also, viel glück!

  10. #10
    Schwarzfahrer
    Registriert seit
    18.08.2006
    Ort
    Rostock
    Beiträge
    22

    Standard

    Also Zündkerze sah eigentlich ganz normal nach dem Startversuch aus - in keister Weise verrust oder so.

  11. #11
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Blase die Düsen halt mit dem Mund durch, schmeckt zwar Sch* aber dann weißt Du wenigstens dß sie durchgängig sind.
    Horrido
    Optimismus ist nichts weiter als ein Mangel an Information.

  12. #12
    Schwarzfahrer
    Registriert seit
    18.08.2006
    Ort
    Rostock
    Beiträge
    22

    Standard

    Alles klar, dann Vergaser noch mal durchblasen und versuchen, Zündung richtig einzustellen. Mal sehn, ob mir das gelingt.

  13. #13
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    @net-harry: wie war das mit meiner /1 ? 2mm nach dem OT und die lief 20 sec. lang... nix ist unmöglich...Simson

  14. #14
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von AliseaCarter
    Also Zündkerze sah eigentlich ganz normal nach dem Startversuch aus - in keister Weise verrust oder so.
    Die (Gretchen-)Frage ist: Kommt Sprit zur Kerze, d.h. ist sie nass nach einigen Startversuchen?
    Gruß aus Braunschweig

    Edit @schwalbentommi
    ...eben...die Zündung muß schon ganz schön krass verstellt sein, bevor sie gar nicht mehr läuft...

  15. #15
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Also wie net-harry schon sagte guck dir mal das Kerzenbild an. Wenn die Zündkerze trocken ist dann kommt einfach kein Sprit in den Brennraum.

    Gruß
    Robert

    P.S: Also gehe mit dem Vergaser immer an nen Gartenschlauch, ordentlich druck drauf und Wasser Marsch. Danach blase ich die Düsen kräftig frei. Ordentlich trocken machen und wieder einbauen. Brauchst nicht unbedingt Druckluft dafür.
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  16. #16
    Schwarzfahrer
    Registriert seit
    18.08.2006
    Ort
    Rostock
    Beiträge
    22

    Standard

    NEIN, die Zündkerze ist pupstrocken.

+ Antworten
Seite 1 von 5 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Brauche ganz dringend Hilfe...Frauen und Technik..^^
    Von maria_bauch im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.03.2009, 14:38
  2. Ehrenmorde an Frauen
    Von Deutz40 im Forum Smalltalk
    Antworten: 112
    Letzter Beitrag: 21.12.2008, 22:57
  3. Was Frauen Lieben!
    Von Blechmade77 im Forum Smalltalk
    Antworten: 21
    Letzter Beitrag: 06.12.2006, 01:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.