+ Antworten
Ergebnis 1 bis 3 von 3

Thema: frontlicht funktioniert nicht mehr!?


  1. #1
    Schwarzfahrer
    Registriert seit
    16.04.2008
    Beiträge
    22

    Standard frontlicht funktioniert nicht mehr!?

    hallo!

    habe meine frontglühbirne ausgetauscht, weil das kein abblendlicht und kein fernlicht funktioniert hat. ^mit der neuen gühbirne konnte ich etwa 30km fahren. danach ging das licht aus, wenn ich über 50 gefahren bin oder wenn ich unter 25 gefahren bin. also wenn ich zu langsam oder zu schnell gefahren bin.
    mittlerweile aber geht das lict überhaupt nicht mehr an.

    kann mir einer von euch vll weiterhelfen?

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Alle Kabelberbindungen überprüfen , Rost , oder lose Verbindungen
    Immer schön den Auspuff freihalten

  3. #3
    Zündkerzenwechsler Avatar von BrimBorium
    Registriert seit
    25.06.2008
    Beiträge
    27

    Standard

    Hast du auch die richtige Birne verwendet?

    Auf Volt und Wattzahl achten,

    sofern du die BEtriebsanleitung hast kannst du da ganz genau sehen welche Werte die Lampe besitzen sollte.

    MfG

+ Antworten

Ähnliche Themen

  1. Gasgriff funktioniert nicht mehr
    Von SRosmus im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.08.2007, 10:37
  2. kickstart?! funktioniert nicht mehr!
    Von funke im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.04.2006, 15:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.