+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Frontscheinwerfer geht nicht


  1. #1

    Registriert seit
    21.08.2012
    Ort
    Hamburg
    Beiträge
    4

    Standard Frontscheinwerfer geht nicht

    hallo zusammen!

    maschine: simson s50 b1/ BJ '79

    lampe gegen batterie funktioniert...
    habe polrad abgezogen, auf der grundplatte sieht soweit alles gut aus... habe spannung nochmal am zündschloss gemessen (rotweisses kabel 59), kommen 7-8V an.
    also an sich alles gut.
    aber sobald ich die birne ans zündschloss anschließe oder an den scheinwerfer, bricht die spannung zusammen.
    mein vater meinte es ist irgendein widerstand der nicht da sein sollte, ein kaputter kontakt zwischen lichtspule und zündschloss irgendwo...
    wo fang ich da am besten an zu suchen?
    gibt es irgendwelche klein-teile die z.B. durch ein schlagloch auf der grundplatte kaputtgehen können?
    würde es helfen die grundplatte abzunehmen und sie genauer unter die lupe zu nehmen?

    ich möchte nicht einfach mal so eben für 15 euro die lichtspule austauschen, wenn ich nichtmal sicher sein kann, dass der fehler danach behoben ist.

    wie gesagt, am zündschloss kommen 7-8V an, aber sobald ich die birne ranhalte, bricht die spannung ab.

    edit:
    habe gelesen, dass ich die lötstellen auf der grundplatte überprüfen soll... wo find ich die ? habe bisher nur eine einzige gesehe, und die sah gut aus.

    und noch viel wichtiger: wie kann ich mit dem multimeter die korrekte funktionstüchtigkeit der lichtspule nachprüfen? wo muss ich da messen?

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    7-8 Volt ist viel zu wenig wenn die Lichtspule lastfrei läuft. Hast du auch Wechselspannung gemessen?
    Hast du außerdem mal vorn am Scheinwerfer direkt am Lampensockel gemessen, ob dort wenigstens die 7-8 Volt ankommen? Falls nein, liegt ja trotz allem ein Verkabelungsproblem vor.

    Gute Schaltpläne gibts übrigens bei www.moser-bs.de :-)

    Die Lötverbindungen zwischen dem von der GruPla abgehenden Kabelbaum und der Lichtspule sollten wirklich geprüft werden wenn die restliche Verkabelung stimmt.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #3

    Registriert seit
    21.08.2012
    Ort
    Hamburg
    Beiträge
    4

    Standard

    danke für die schnelle Antwort!

    Ich benutze in der Tat den Schaltplan von moser-bs :)

    Ich habe Wechselspannung gemessen, aber inzwischen schon an sovielen Stellen, ich kann mich nicht mehr erinnern, was ich am Lampensockel gemessen habe... werde ich nochmal nachholen.

    Wieso ist 7-8 Volt zu wenig? Ich dachte es ist eine 6V Lichtspule?
    Sorry, verstehe davon noch nicht so viel. Wieviel Volt müssten denn bei einer normal funktionstüchtigen Lichtspule (lastfrei) am Lampensockel ankommen?

  4. #4
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    6V sind es aber nur, wenn der Strom fließt. Ohne Last bzw. am Messgerät ist ein unendlich hoher Widerstand, was heißt das die maximale Spannung abfallen müsste. Da fließt dann kein Strom und die Spannung muss dementsprechend deutlich höher sein....

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das ist kein geregelter Stromkreis. Die Nennspannung wird nur bei Nennlast erreicht. Unbelastet muss die 25W-Scheinwerferspule deutlich über 30 Volt liefern, sonst stimmt hier etwas nicht.

  6. #6

    Registriert seit
    21.08.2012
    Ort
    Hamburg
    Beiträge
    4

    Standard

    Das geht ja Schlag auf Schlag hier, danke!

    Kann ich daraus also den Schluss ziehen, dass meine Lichtspule defekt ist, und ausgetauscht werden muss? Oder kann es trotzdem eine defekte Lötstelle/Kabelklemme/Masseverbindung sein?

    Wie kompliziert wäre der Ausbau der defekten Lichtspule, und ein Einbau der neuen?

  7. #7
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ich denke, dass die Lichtspule generell schon funktioniert, aber irgendwo ein hoher Übergangswiderstand sitzen könnte. Einfach mal den Widerstand der Lichtspule selber messen, und am Ende des Kabels. Sollwert liegt bei ein paar Ohm, an einer Hand abzählbar. Ist das deutlich mehr, oder die Differenz zwischen "Spulenmesswert" und "Kabelmesswert" recht hoch, ist wohl eine Lötverbindung schlecht - oder die Lichtspule ist tatsächlich kaputt.

    Werkzeug zum prüfen / ausbauen der Grundplatte
    - Schraubendreher usw. blabla (das Standard-Werkzeug)
    - Polradabzieher (ganz wichtig!) + irgendwas zum Polrad halten (Ölfilterschlüssel, alter Gürtel, notfalls Maulschlüssel)
    - passende Nuss f. Polradmutter + Ratsche (3/4" oder 1/2")
    - ggf. Körner zum markieren der Position Grundplatte zum Motorengehäuse
    - Ohmmeter / Multimeter (hast du ja scheinbar schon)
    - und für den Austausch der Spule oder bei schlechter Lötverbindung einen Lötkolben
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  8. #8

    Registriert seit
    21.08.2012
    Ort
    Hamburg
    Beiträge
    4

    Standard

    Danke für die vielen Hinweise.

    Polrad hatte ich letztes Wochenende schon einmal runter, werde dieses mal dann auch die Grundplatte abziehen.

    Ich habe gelesen, dass ich die 25W Lichtspule auch problemlos gegen eine 35W Lichtspule austauschen kann - stimmt das?

  9. #9
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Nur die 15W und 25W Lichtspulen lassen sich mMn untereinander tauschen, da für die große 35W Spule das Polrad von der Elektronikzündung benötigt wird (andere Magnetisierung), was wiederrum einen Umbau auf Elektronikzündung vonnöten macht.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Erstmal: Es gibt keine "die" 25W-Lichtspule, sondern mindestens drei verschiedene: Für die ganz alten Polräder (Habicht, Sperber, DUO, KR51/1S), für die erste Version 8307.8 der "neuen" SLPZ (S51, KR51/2), und für die neuere 8307.10 der späten SR50 und S51. Nur diese letzte Version hat ein "starkes" Polrad, das auch die dicken 12V 42W Lichtspulen der ganz späten Modelle mit Unterbrecherzündung und 12V-Licht kann.

    In den S50 ist dann nochmal eine andere Zündanlage drin, mit teilweise ganz krummen Wattzahlen der Lichtspulen.

    Schau mal lieber erst, ob da nicht einfach eine Lötung aufgegangen ist, und reparier das - und falls wirklich kaputt, ersetze durch das exakt richtige Spulenmodell.

  11. #11
    Zündkerzenwechsler
    Registriert seit
    18.07.2012
    Beiträge
    39

    Standard

    Hallo,
    habe mal eine frage wollte meine Simson gerne von 15 Watt auf 25 Watt umbauen kann ich dafür diese Lichtspule verwenden Simso Shop | Lichtspule 8307.8-120/1 - 6V 25W Scheinwerfer Bilux | Simson Ersatzteile & Zubeh oder woran erkenne ich eigentlich welche für di KR51/1 K ist ???

    Mfg

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Die Spule alleine nützt nix.
    Dazu brauchst Du auch ein anderes Polrad und dann müssen auch alle anderen Spulen auf der Grundplatte, sowie die Ladeanlage geändert werden.

    Peter

  13. #13
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Die Spule alleine nützt nix.
    Dazu brauchst Du auch ein anderes Polrad und dann müssen auch alle anderen Spulen auf der Grundplatte, sowie die Ladeanlage geändert werden.

    Peter
    Nö, du brauchst nur die richtige Lichtspule, dann geht in der KR51/1 auch 25/25W. Siehe schwarzen Peters Eintrag zur Sperber, Habicht bzw. KR51/1S Spule.

    Mit der verlinkten S51 wird das natürlich nix, du brauchst die 8307.3-120

    MfG

    Tobias

  14. #14
    Zündkerzenwechsler
    Registriert seit
    18.07.2012
    Beiträge
    39

    Standard

    Ok vielen dank

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Du brauchst die Spule, die passende Lampenfassung mit dem größeren Sockeldurchmesser, und den passenden Reflektor mit der größeren Öffnung für die große Lampe. Bei Zweirad Schubert gibt's das im Satz unter Artikelnummer 32574.

  16. #16
    Zündkerzenwechsler
    Registriert seit
    18.07.2012
    Beiträge
    39

    Standard

    Kann mann nicht einfach seinen 15 Watt reflektor behalten und dann bloß ne andere Fassung kaufen für eine 25 Watt Leuchtmittel ??

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kuriosität mit dem Frontscheinwerfer..
    Von chefkoch_ndh im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 08.05.2010, 21:04
  2. Frontscheinwerfer
    Von Schwalbenvicky im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 24.01.2010, 13:14

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.