+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 62

Thema: Was für eine Flüssigkeit läuft hier aus + Schwalbenbestimmung


  1. #17
    Tankentroster Avatar von Nördlicher.Vogel
    Registriert seit
    22.06.2010
    Ort
    Lüneburg
    Beiträge
    229

    Standard

    Okay, mich verwirren die Antworten etwas. Den einen fehlt zuviel, die anderen meinen es lohnt sich. Simsonklinik ist in dem Fall dann zu teuer oder weshalb empfiehlt ihr einen örtlichen Ansprechpartner? Wer kann das im Raum Lüneburg? Gibt es eine Liste dafür?

    Was bedeutet die Anmerkung "Grundplatte mit der Elektrik gehört definitv nicht zum Motor, sondern vermutlich zu einer KR51/1" für mich? Muss ich das tauschen?

    Kurz nochmal: In den jetzigen S50 Motor in meiner KR51/2L kippe ich 1:33 rein, richtig?

    EDIT: Ja, inwiefern thermisch ungesund?

  2. #18
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    1:33 brauchen nur sehr wenige ganz frühe S50-Motoren; in der Serie sollte der Kolbenbolzen auf einem Nadellager laufen, und dann geht 1:50. Unsere FAQ hat die Motornummern, ab denen das jeweils umgestellt war.

    Das Motorpuzzle ist wohl der Motor, der reingehört ... und die Zündung ist wohl die, die vorher auf dem S50-Motor drauf war.

  3. #19
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ob es sich lohnt, hängt davon ab wieviel du zahlst. Und was du für eine Regeneration zahlst, teilt sich in Arbeitsleistung und Material.
    Die Arbeitsleistung bleibt in etwa gleich, vllt. sogar weniger weil die Demontage entfällt.
    Material --- jaaaaa das ist die große Frage Allein von den Fotos kann man schlecht beurteilen, was alles fehlt, was da aber kaputt ist und wie teuer die Teile sind. Deshalb - Teile einsacken und Kostenvoranschlag machen. Wie teuer eine "normale" Regeneration ist, kannst du der SuFu entnehmen und dann vergleichen.

    Die Grundplatte passt wahrscheinlich (??) nicht, würde mich selber da aber nicht zuweit aus dem Fenster lehnen. Vielleicht gehts auch mit irgendwelchen anpassungen. Wenn nicht: Neue Grundplatte + Polrad ist relativ teuer.

    In den S50 Motor kommt bei älteren Modellen 1:33 rein, bei neueren 1:50. Hängt davon ab, ob die Kurbelwelle Nadel- oder Gleitgelagert ist. Da findest du auch in der SuFu einen Beitrag, der das anhand der Motornummer erklärt.

    Thermisch ungesund: Naja der S51 Motor (M504) ist auch nur Fahrtwindgekühlt und funktioniert in der KR51/2. Der S50 Motor wurde in der älteren Schwalbe verbaut (KR51/1) und hat dort eine Zwangskühlung über Gebläse erhalten (Anderer Zylinder und Kopf). Da du aber den S50 Motor Fahrtwindgekühlt hast, und durch die Karosserie weniger Fahrtwind an den Motor strömt, könnte der S50 Motor thermisch schnell zu warm werden(?) (obwohl der S51 Motor problemlos funktioniert). Man weiß es nicht genau...

  4. #20
    Tankentroster
    Registriert seit
    21.10.2008
    Ort
    Emsdetten
    Beiträge
    155

    Standard

    Und kauf dir keine neuen Kettenschläuche, wenn die alten noch gut sind.
    Immer noch besser als die neuen, die nach einem Jahr rissig werden.

  5. #21
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Du,

    1:50 ist für S50 Motore richtig.
    Themisch ungesund kann ein S50 Motor in der Schwalbe sein, weil er durch die Kühlrippen auf dem Zylinder + Kopf für Fahrtwindkühlung ohne den Schwalbetypischen Motortunnel ausgelegt ist.
    Die Grundplatte ist das runde Dingens auf dem ersten Foto mit den Kabeln dran. Das passt nicht zur KR51/2. Weder wegen der geringen Lichtleistung der Scheinwerferspule noch wegen der innenliegenden Zündspule.

    Kauf Dir DAS BUCH!
    Und versuche Kontakt zu bekommen zu Schraubern in Deiner Gegend.
    Händler findest Du nach PLZ sortiert auf der Startseite vom Schwalbennest.

    Peter

  6. #22
    Tankentroster Avatar von Nördlicher.Vogel
    Registriert seit
    22.06.2010
    Ort
    Lüneburg
    Beiträge
    229

    Standard

    Okay, die Thermikproblematik + 1:50 habe ich verstanden. Danke für die Ausführungen und DAS BUCH werde ich mir tatsächlich die Tage kaufen.

    Zur Grundplatte: Momentan sollte ja auch eine Grundplatte in der Schwalbe verbaut sein, das ist doch dann vermutlich noch die originale, die zu dem ausgebauten Motorpuzzle passt? Oder meint ihr, dass die Grundplatte auf dem Foto zum ausgebauten KR51/2L Motor gehört? Ich vermute ja eher, dass die passende Grundplatte noch drin ist - oder baut man die beim Motorwechsel immer mit aus? Kann ich da leicht herankommen, um das mal an der Schwalbe zu uberprüfen? Eine neue Grundplatte kostet ja fast 100,-EUR...

    Laut PLZ-Suche gibt es nur Händler in Uelzen und Hamburg, Mist. Schrauber in meiner Gegend kenne ich leider noch keine, ich werde mal das Forum durchstöbern.

  7. #23
    Kettenblattschleifer Avatar von junktschep
    Registriert seit
    22.04.2008
    Ort
    MAGDEBURG
    Beiträge
    697

    Standard

    Genau, als Erstes kaufst du dir DAS Buch.

    Dann fährst du erstmal mit dem S50 motor, wenn die Schwalbe soweit anspringt. Thermisch ungesund bedeutet, glaube ich, dass die S50 keine Verkleidung hat und der Motor so gut gekühlt wurde.

    Dann würde ich den Herrn Hasenkrug mal anrufen und fragen, ob du ihm mal Bilder wegen des Motors zukommen lassen kannst. Der wird auf Anhieb sehen (gute Fotos vorrausgesetzt), ob da Teile fehlen und ob er Dir daraus wieder einen überholten Motor zusammensetzen kann. Wenn du Nummer auf den Zündungsgrundplatten? (oder Polrad?) abliest, können Dir die Profis hier sagen, welche da reingehört.

    Dann guckste eben noch was du für ne Motornummer hast und ob die eventuell sogar mit der Nummer im registrierschein übereinstimmt. Und zum Schluss überprüfste die Rahmennummer. Nicht, dass die Karre geklaut worden ist. Ich hoffe du hast für den Blender nicht all zu viel Kohle bezahlt. (Lack überpinselt, vermutlich keine Rostschutzvorsorge, Felgen übersprüht, Kreuzschlitzschrauben...)

    Aso: Wegen einigen Sachen kannst du auch mal die Suche bemühen. Schreib mal deine Stadt in DEIN PROFIL!!! Vielleicht auch noch ne Messengernummer.
    Wer ander'n eine Grube gräbt, hat ein Grubengrabgerät!

  8. #24
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    In Sachen Zündung: Wie ich schon schrieb, sieht die ausgebaute Zündung nach früher S50 aus, während jetzt im Fahrzeug eine (zum Fahrzeug originale) elektronische Zündung werkelt.

    Sprich, du hast wohl zu beiden Motoren die "richtige" Zündung, nur jetzt grade halt vertauscht.

  9. #25
    Tankentroster Avatar von Nördlicher.Vogel
    Registriert seit
    22.06.2010
    Ort
    Lüneburg
    Beiträge
    229

    Standard

    Wahrscheinlich habe ich zuviel bezahlt, waren 400EUR, aber in der anfänglichen Euphorie (die jetzt langsam verfliegt - es kündigt sich eher eine Resignation an) habe ich die Mängel nicht entdeckt. Bin eben auch Schwalben-Neuling. Die Fahrgestellnummer stimmt mit der in der Betriebserlaubnis überein. Die Motornummer werde ich morgen überprüfen.

    Ist das sehr schlimm mit dem Lack? Ich denke auch, dass keine Rostschutzvorsorge getroffen worden ist. Kann ich trotzdem ersteinmal 1-2 Jahre so fahren oder muss ich die Kosten für das Sandstrahlen + Lackieren der Teile einkalkulieren? Was meinst du mit den Kreuzschlitzschrauben? Sollte ich die Felgen austauschen aus Sicherheitsgründen? Nicht, dass das unter dem übergesprühten wegrostet und während der Fahrt bricht?

    Herrn Hasenkrug habe ich soeben per Mail kontaktiert, ich bin gespannt.

    Danke auch an dich schwarzer-peter für die Richtigstellung. Kann ich etwas an der verbauten Zündung beschädigen, wenn ich ersteinmal ein wenig mit dem S50 Motor fahre zum üben? Oder sollte ich lieber auf den ausgebauten, vorgesehenen Puzzlemotor warten und dann die ursprüngliche Einheit wiederherstellen?

  10. #26
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Generell kannst du den S50 Motor fahren, solange keine thermischen Probleme auftauchen. Auch die Farbe kannst du drauflassen bis sie abblättert weil der Rost drunter blüht. Rechne aber mittel- bis langfristig damit, dass du vielleicht doch mal neu aufbauen solltest...
    Bis dahin beschäftigst du dich einfach schonmal mit der Simson, besorgst den richtigen Motor, führst die Wartungen selber durch und kannst dafür dann ganz entspannt dem zukünftig folgendem Neuaufbau entgegensehen :-)

  11. #27
    Tankentroster Avatar von Nördlicher.Vogel
    Registriert seit
    22.06.2010
    Ort
    Lüneburg
    Beiträge
    229

    Standard

    Okay, beschäftigen werde ich mich mit der Guten auf jeden Fall.

    Mich wurmt nur immer noch, ob ich...

    ...wirklich nichts an der jetzt in der Schwalbe verbauten Zündung beschädige (vom zerlegten 4-Gang KR51/2-Motor), wenn ich mit dem momentan nicht dafür ausgelegten S50 Motor fahre? Ist das wirklich nicht schlimm?
    ...noch sicher mit den übersprühten Felgen fahren kann?

    Mir kam noch die Idee, ob ich nicht den S50 Motor quasi in Zahlung geben kann für das Zusammenpuzzlen des KR51/2L? Ist das völlig abwegig?

  12. #28
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Mir ist kein Fall bekannt, wo jemals die Speichen so durchgerostet sind dass das Rad "plötzlich durchbricht"...Eher kündigen sich die Speichen an dadurch, dass die sich lockern und ersetzt werden wollen. Für einen Neuaufbau sollte man dann neu einspeichen oder ein neues Rad kaufen.
    Was der S50 Motor wert ist, kannst du recherchieren (eBay). Ob der überholende Betrieb den Motor ankauft/verrechnet, weiß ich nicht. Einfach nachfragen.
    Die Zündung stört das übrigens nicht, in welchem Motor sie arbeitet.

  13. #29
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Die Zündung fühlt sich auf dem "alten" Motor genauso wohl wie auf dem "richtigen", keine Sorge. So herum ist's auch besser, so passt die Zündverkabelung und die Licht-Elektrik zum Fahrzeug, ohne Umarbeiten. Das immerhin hat der Vorbesitzer mal sinnvoll gelöst, wo der falsche Motor schon unbedingt sein "musste".

  14. #30
    Tankentroster Avatar von Nördlicher.Vogel
    Registriert seit
    22.06.2010
    Ort
    Lüneburg
    Beiträge
    229

    Standard

    Okay, dann bin ich beruhigt und warte auf die Antwort der Simsonklinik.

    Eine letzte Frage (fürs erste) hätte ich noch: Muss ich unbedingt sofort die Kette inkl. Kasten + Kettenschläuche austauschen oder kann ich damit erst mal noch fahren, obwohl das Getriebeöl da rein gelaufen ist?

    Ich würde die Teile eigentlich dann gern erst später in einem Rutsch beim Einbau des dann hoffentlich zusammengesetzten richtigen Motors tauschen.

    PS: Sieg gegen England plane ich ein

  15. #31
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Die Kette ist dir über etwas Schmierung sicher nicht böse ... ölige Schmierung könnte nur Richtung Zündung geschleudert werden. Eine Unterbrecherzündung könnte das stören, die elektronische eher nicht.

    Wenn du über den unteren Kettenschlauch so viel wie möglich hast ablaufen lassen, dann könntest du das derweil so lassen, außer die Kette hat sowieso fertig.

  16. #32
    Tankentroster Avatar von Nördlicher.Vogel
    Registriert seit
    22.06.2010
    Ort
    Lüneburg
    Beiträge
    229

    Standard

    Suuuper, danke für die Blitzantwort! Falls ich irgendwann mal den Status eines Schwalben-Kenners erreichen sollte, werde ich das dann vorhandene Wissen auch versuchen weiterzugeben (weil ich merke, wie unheimlich dankbar und gleichzeitig hilflos man als Anfänger ist)!!

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Was ist das hier für eine Schwinge?
    Von herr-freizeit im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.08.2010, 15:41
  2. Neu hier .. - und direkt eine Frage !
    Von Genosse_C im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.04.2007, 18:12
  3. was habe ich hier für eine Schwalbe
    Von fischerman im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.09.2003, 23:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.