+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 19 von 19

Thema: Funke da / Sprit da - Schwalbe steht


  1. #17
    Avatar von der Eric
    Registriert seit
    28.05.2012
    Beiträge
    9

    Standard

    Hallo,
    @ Michi, ich glaube die Schmierung der Kolbenringe, aber lasse mich gerne Aufklären :)

    So, heutiger Tag.

    - Neuen Tank verbaut (alte war Rostig)
    - Auspuff ausgebrannt
    - Nebenlufttest durchgeführt

    Achso, Schwalbe läuft im Stand (noch größtenteils demontiert) wie es sein soll, der Wahnsinn )))

    Bei Nebenlufttest habe ich festgestellt das der Vergaser etwas Lu´ft am Zylinder zieht - Fehler ist behoben.

    Ich habe aber noch zwei Verständnisfragen(ich habe mit der SuFu gearbeitet aber ihr wisst ja):

    1. Beim Nebenlufttest, muss ich ja bei laufenden Motor mit dem bsp.: Bremsenreiniger hinter das Schwungrad sprühen, richtig?

    2. Diese "Luftberuhigungskammer" hinter dem Vergaser. Sag mal ist das Ding an den Rahmen genietet? ich hab keinen Plan wie ich das abbekomme, oder ich stehe total auf´n Schlau. weil am Rahmen ist die ein bisschen doof zu reinigen :(

    Aber Sie läuft wie nie zuvor ) dank Euch und euren Tipps, geiles Forum.

  2. #18
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    ja und die schmierung des pleul-,kolbenbolzenlagers,kurbelwellenlager.2 takter ohne oel macht man einfach nicht

    1. ja.
    2. auch ja, ist zwar nicht genietet sondern geschraubt aber das mit dem reinigen ist nicht einfach,aber muss man auch ehr selten bis gar nicht. einfach den roten stopfen am unteren ende des kastens ziehen und ggf. den schmodder ablaufenlassen,fertig.

  3. #19
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Das Mopped ist um den Luftberuhiger herum gebaut. Wenn der ab soll, muss mindestens de Motor und die Schwinge raus. Und um da dranzukommen muss der meiste Rödel rundrum auch ab..
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 01.04.2010, 18:00
  2. Funke und Sprit, springt trotzdem nicht an
    Von Eddi im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 08.08.2007, 19:06
  3. Funke da - Sprit da, springt nicht an
    Von Johnny-Cash im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 21.07.2006, 09:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.