+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Funke da, Starterspray drin, trotzdem keine Regung


  1. #1
    Tankentroster Avatar von Simsonpaule
    Registriert seit
    06.09.2013
    Ort
    Frankfurt a/M
    Beiträge
    170

    Standard Funke da, Starterspray drin, trotzdem keine Regung

    hey Leute,

    ich hab nur mal eine kurze frage: meine Kr51/1 springt nicht an. Funken ist da, doch auch wenn ich Starterspray oder Bremsenreiniger in den Zylinder sprühe kommt noch nicht einmal eine Fehlzündung oder ähnliches.
    Meine Frage an euch: Was könnte noch alles der Grund dafür sein, dass sich überhaupt nichts tut, trotz Funke und Brennstoff?

    Danke schon mal im Vorraus !

    mgf
    Simsonpaule
    Übung macht den Meister

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Da könnte die Kerze trotz Funken hin sein oder der Zündzeitpunkt liegt genial daneben.

    Peter

  3. #3
    Glühbirnenwechsler Avatar von Clai
    Registriert seit
    23.05.2013
    Ort
    Oberfranken
    Beiträge
    94

    Standard

    Wenn das nicht hilft und die Zündung passt, schau dir mal deine Zündspule an und mess' das Ganze mal durch. Das Problem hatte ich jetzt schon zwei mal. Anscheinend war der Funke zu schwach, um im Motor zu zünden.
    Grüße

  4. #4
    Tankentroster Avatar von Simsonpaule
    Registriert seit
    06.09.2013
    Ort
    Frankfurt a/M
    Beiträge
    170

    Standard

    Ok danke, aber ich habs jetzt hingenommen, mit Hilfe eines Créme-brulée-Brenners die Kerze sauber und dann ging es nach ner Weile treten. Sie war schlicht weg abgesoffen, Zündzeitpunkt war in Ordnung.
    Trotzdem danke für eure Mühe!
    Mgf
    Paul
    Übung macht den Meister

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Lies mal bitte im Wiki:

    Häufige Fehler
    Zündkerze
    Bordwerkzeug

    Peter

  6. #6
    Tankentroster Avatar von Simsonpaule
    Registriert seit
    06.09.2013
    Ort
    Frankfurt a/M
    Beiträge
    170

    Standard

    Ja nur in diesem Fall brauchte ich eine heiße Zündkerze keine für diese Motoren übliche kalte. Aber das mit dem bordwerkzeug ist sicherlich nützlich, wäre genügend Stauraum in der Schwalbe konstruiert

    Spätabendliche Grüße
    Paul
    Übung macht den Meister

  7. #7
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Das Werkzeug passt lässig unter die Sitzbank, die Montierhebel kannst du weglassen, ich habe noch nie unterwegs den Schlauch gewechselt und auch niemanden gesehen der das macht.

    mfg Gert

+ Antworten

Ähnliche Themen

  1. M53 : Treibstoff UND Funke , springt trotzdem nicht an
    Von Kuddel im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 04.07.2009, 11:36
  2. Funke und Sprit, springt trotzdem nicht an
    Von Eddi im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 08.08.2007, 19:06
  3. funke da, versager sauber,zündung eingestellt, trotzdem tot.
    Von Profian im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 09.01.2007, 16:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.