+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Der Funke will mich wohl ärgern....


  1. #1
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard Der Funke will mich wohl ärgern....

    LEute ick hab da mal ein Prob. BEi meiner KR51, da kommt am KAbel ein wunderbarer Funke, richtig kräftig udn blau, iss auch neues KAbel drinnen. Aber an der KErze kommt nischt an. ICh ahbe locker 4 andere Stecker udn mehrere neue KErzen versucht, aber es kommt immer nur am KAbel selber der Funke, nie, nichtmal bisshcne spürbar anner KErze. HAbe angefasst udn voll reingelatscht, aber ich merke nichts!!
    Was kann das denn sein??? NEuen Unterbrecher habe ich einfach mal ausprobiert, brachte aber nichts. Bitte um Hilfe...

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Andere defekte stecker?
    Seit wann hast du soviele neue Kerzen... da kann doch was nicht i.o sein.
    Das sagt denn der Funke direkt am Kabel? Wie weit kannst duden abstand vergrößern? Wann brincht er zusammen?
    Bekommste da ordentlich einen gewischt?
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Also, ich hatte sogar einen neu verpackten Stecker dabei, der ging sogar nicht, also da kam anner KErze trotzdem nichts. Funke kommt am KAbel nur, wenn ich es direkt am Zylinderkopf ranhalten, also fast berührt, wenn ich nen mm weiter weg bin, kommt schon keiner mehr.....
    Angefasst ahabe ich da nicht..


    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  4. #4
    Kettenblattschleifer
    Registriert seit
    30.01.2006
    Ort
    Lausitz
    Beiträge
    686

    Standard

    Haste mal am Zündkabel bissl was abgeschnitten? Und haste mal den Zündkerzenstecker von einem funktionstüchtigen Moped versucht? Also wenn du das Zündkabel in die Kühlrippen steckst und dann trampelst und der Funke kommt vom Kabel bis zur Kühlrippe, dann müsste es eigentlich reichen
    MfG joker317

  5. #5
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    DAs KAbel war nue, ich ahbe ständing ws abgeschitten udn eien nagelneuen Stecker versucht udn nen paar von meinen guten Kisten abgebaut und probiert.

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  6. #6
    Kettenblattschleifer
    Registriert seit
    30.01.2006
    Ort
    Lausitz
    Beiträge
    686

    Standard

    Mhhhhhhh sehr misteriös der Fall, ich hab echt keine Ahnung
    MfG joker317

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    1mm? das zuschwach! dann such mal schön weiter.
    Hochspannung durchführung?
    Wer schneller schraubt steht länger in der Werkstatt.

  8. #8
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    joa, ich glaube ich versuche mal ne ander Grundplatte, vielelicht ist die auch durch, ist von 66. NAja, muss ich mal schauen.
    Immer dieser alte Schrott

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  9. #9
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zitat Zitat von Muetze
    Immer dieser alte Schrott

    Gruß Muetze
    du sagst es! WEg den dreck, die Vape wird ja auch immer billiger .
    Kr51 bj.66 3gang Handschaltung und ne Vape is doch ne gute KOmbi oder nicht? 8)
    Wer schneller schraubt steht länger in der Werkstatt.

  10. #10
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Auf jeden, aber warten wa noch 3 TAge, dann ist das TEil noch billiger.... :wink:
    Noch iss löeider kein GEld dafür da, aber bald vielleicht, hehe.
    Dann wär echt Ruhe.
    Aber VApe inner /1er hat echt was, siehe Bratwurst..

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

+ Antworten

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 01.04.2010, 18:00
  2. Funke da, Funke weg... schon wieder der Kondensator?
    Von currywurst im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 24.03.2010, 14:09
  3. Zündschloss (wohl zum 100. Mal)
    Von fraissje im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 24.01.2005, 22:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.