+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: es funkt nicht mehr


  1. #17
    Alwe
    Gast

    Standard

    hatte heute mal wieder zeit zum schrauben.
    1. kondensator gewechselt - nichts passierte
    2. prüflampe angeschlossen - passierte auch nichts. das heißt, kein leuchten
    was nun? alles neu - oder was???
    ich bin konkret ratlos.

  2. #18
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von net-harry
    ...ähh..moment mal...Du schreibst, Dein "Zündkabel" kommt links aus dem Motor und ist braun ?? Wenn das man nicht das Massekabel vom Motor zur Zündspule ist. Das weiß/braune Zündkabel muß eigentlich mit den anderen zusammen rechts heraus kommen...
    ...wie sieht' s denn damit aus ? Hast Du mal ein Bild von diesem ominösen, braunen Kabel, das links aus dem Motor kommt...?
    Gruß aus Braunschweig

  3. #19
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Moin (im wahrsten Sinne des Wortes),

    wenns bei einer Unterbrecherzuendung (ploetzlich) nicht funkt, wuerd ich folgendes machen:

    1. Kerze saubermachen bzw tauschen
    2. Kerzenstecker mit nem Multimeter durchtesten
    3. Primaerspule mit nem Multimeter durchtesten
    4. Aussenliegende Zuendspule auf Durchgang testen
    5. Kondi auf Kurzschluss pruefen
    6. Verkabelung und Zuendschloss auf Durchgang und Richtigkeit testen
    7. ZZP neu einstellen
    8. Schwungscheibe wechseln (sehr unwahrscheinliche Ursache, aber solls auch geben)

    Mehr kann nich kaputt sein, weil mehr is nich dran an soner Unterbrecherzuendung.

    Adrian

    der jetzt schon ein paar Koelsch hatte

  4. #20
    Alwe
    Gast

    Standard

    SIE FLIEGT WIEDER !!!
    ein dickes DANKE an alle, die mir mit tips geholfen haben.
    hab heute eine neue grundplatte eingebaut und alles geht wieder.
    ich freu mich so, ich freu mich so! die zeit des busfahrens ist endlich wieder vorbei.
    ALWE

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Es funkt nicht mehr !! KR51/2E - Gibts Hilfe in Köln ?
    Von Mint-Schwalbe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 08.07.2006, 11:26
  2. Schwälbchen funkt nicht mehr!
    Von MiniMonster im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.09.2005, 13:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.