+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Funktion des Unterbrecherkontakts


  1. #1

    Registriert seit
    08.07.2010
    Ort
    Mülheim
    Beiträge
    9

    Standard Funktion des Unterbrecherkontakts

    Hallo zusammen,

    ich habe folgendes Problem. An meiner /1 Bj. 73 habe ich Zündkondensator sowie Unterbrecherkontakt gewechselt. Danach lief meine Schwalbe nicht mehr. Nun habe ich mit einem Widerstandsmeßgerät rumprobiert und mir ist folgendes aufgefallen:
    Eine Seite des Widerstandsmeßgerät am Motorblock, also der Masse angeschlossen und die andere Seite am Kabel der Primärspule. Also ich habe das Kabel der Primärspule vom Unterbrecherkontakt gelöst und wenn ich dort dann wie auf dem Bild zu sehen die zweite Seite des Widerstandsmessgerät dran halte signalisiert er mir "Kontakt".
    Jetzt stellt sich mir die Frage ob das so rechtens ist. Weil wenn ich das richtig verstehe hätte somit der Unterbrecherkontakt (welcher funktioniert) ja keinen Sinn.

    Foto.JPG

    Ich bin am verzweifeln und hoffe Ihr könnt mir helfen!!

    Gruß
    Tim

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Was du misst, ist der Widerstand der Spule (wenn ich alles richtig verstanden habe). Da der Widerstand sehr sehr sehr klein ist (ein paar Ohm) zeigt dein Messgerät "Kontakt" bzw. "Durchgang". Das ist normal so.
    Der Unterbrecher schließt die Spule kurz, bzw. öffnet im ZZP die Spule.

  3. #3

    Registriert seit
    08.07.2010
    Ort
    Mülheim
    Beiträge
    9

    Standard

    Ah okay, danke. Jetzt wo du es sagst kann ich mir auch die leichte Schwankung in der Anzeige des Widerstandmessgeräts erklären.
    Dann hab ich noch eine Frage zu diesem Halbmond, welcher dort verbaut sein soll. Wohlmöglich habe ich ihn beim Ausbau verloren, wo sitzt denn de Halbmond und was ist seine Funktion?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hast Du neben dem Kabel zur Primärspule auch das Kabel zum ZüLiScha abgeklemmt und den Unterbrecher mal geöffnet?

    Peter

  5. #5

    Registriert seit
    08.07.2010
    Ort
    Mülheim
    Beiträge
    9

    Standard

    Unterbrecher alleine funktioniert, hatte mich nur verwundert das trotz geöffnetem Kontakt eine Verbindung besteht. Und wie sieht das jetzt mit diesem Halbmond aus?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Timbolo Beitrag anzeigen
    Und wie sieht das jetzt mit diesem Halbmond aus?
    Der hat mit dem Verbrecher nur soviel zu tun, dass er dafür sorgt, dass das Polrad nur in einer einzigen Position auf der Kurbelwelle befestigt werden kann, damit je nach Zündung zum richtigen Zeitpunkt der Nocken den Kontakt öffnet oder die Pollücke an der Geberspule vorbeizischt.

    Wird der Konus (innen und aussen) vor Polradmontage nicht 100%ig entfettet und/oder das Polrad nicht kräftig mit U-Scheibe und M10X1 Mutter auf der KW festgeschraubt, dann kann die Scheibenfeder (Halbmond) abscheren und das Polrad verändert seine Position, der ZZP stimmt nicht mehr.

    Peter

+ Antworten

Ähnliche Themen

  1. funktion vergasernadel
    Von Enrico85 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 16.09.2010, 10:45
  2. Funktion Lichthupe
    Von DrHasi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.03.2006, 18:24
  3. Funktion der Wippschaltung
    Von benutzername im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.08.2004, 21:22

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.