+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Gänge lassen sich nicht einlegen


  1. #1
    Zündkerzenwechsler
    Registriert seit
    12.07.2004
    Beiträge
    32

    Standard

    Hallo !!!

    hab mir bei E-Bay einen Schwalben KR 51/2 Motor ersteigert, und diesen heute in meine Schwalbe eingebaut !

    So dann alles schön eingebaut, motor läuft soweit ! Nur jetzt kann ich keinen gang einlegen ! Weder wenn ich die Schaltwippe nach vorne bzw. Hinten drücke wird kein gang eingelegt ! Die Kupplungsstange oder wie das teil heisst lässt sich auch ganz locker hin und her bewegen ! Was kann das sein ??? Ich hoffe mal das ich nicht die Gehäusehälften trennen muss ! Weil das hat bei meinen ersten Motor nicht ganz hingehauen ...

    Hoffe ihr könnt mir helfen

    Gruß

    Florian

  2. #2
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Vermutlich ist bei Dir die Schalthohlwelle gebrochen; ein weit verbreitetes Leiden bei den moderneren Motoren. Um diese zu wechseln mußt Du jedoch nicht den Motor spalten, wie es bei den alten Modellen der Fall ist.

    Gruß!
    Florian II.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    12.07.2004
    Beiträge
    32

    Standard

    jo sowas habe ich auch schon vermutet ! Aber ich traue mir das alleine nicht mehr zu den Motor zu spalten !!! Ist ja wie gesagt bei meinen alten Motor schief gegangen X( ! Währ den vielleicht einer hier im Forum bereit mir dabei zu helfen, der sowas schonmal gemacht hat, und dies auch kann... ? Ich wohne in Köln ! Würde mich sehr freuen, wenn sich jemand melden würde

    mfg

    Florian

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von ThePayne:
    Aber ich traue mir das alleine nicht mehr zu den Motor zu spalten
    Wie Alfred schon bermerkte, musst du den Motor nicht spalten

    MfG
    Ralf

  5. #5
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    ...dann sag doch auch mal einer, daß nur der Kupplungsdeckel runter muß

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von IWL:
    ...dann sag doch auch mal einer, daß nur der Kupplungsdeckel runter muß
    ...hast du ja hiermit getan

    MfG
    Ralf

  7. #7
    Schwarzfahrer
    Registriert seit
    26.11.2004
    Beiträge
    19

    Standard

    Hallo Florian,
    wenn Dir die reichlich 100 km bis in den Westerwald nicht zu weit sind, kann ich Dir problemlos helfen. Bei mir im Jahr dutzende Simson-Motoren repariert und alle Ersatzteile sind vorrätig.
    Gruß Siggi

  8. #8
    Zündkerzenwechsler
    Registriert seit
    12.07.2004
    Beiträge
    32

    Standard

    Hallo Siggi

    das hört sich ja super an :-)
    Also ich hab mich heute dran gemacht und den Motor getrennt ! Der war sowiso total versift ...
    Nur blöder weise ist mir beim Öffnen der Mutter von der Lima so eine Scheibenfeder Zuendungsseite 2x3,7 abgebrochen X(
    Könnte ich das bei dir Bestellen ?
    Weil bei so Shops im Internet wollen die dan massig Versandkosten !
    Aber ich glaube am Besten wäre es, wenn ich mal mit dem ganzen Motor vorbei komme !

    Muss dann mal sehen, wann ich das Auto von meinen Eltern bekomme, dann sag ich dir bescheid, und können ja dann mal eine termin ausmachen !

    Gruß

    Florian

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Dumme Frage: Warum hast du den Motor nun doch getrennt, obwohls nich nötig wäre?

    MfG
    Ralf

  10. #10
    Zündkerzenwechsler
    Registriert seit
    12.07.2004
    Beiträge
    32

    Standard

    Also hab ja schon gesagt, das der total versift war ! Das habe ich sauber gemacht ! Und ich denke schon, daß man den aufmachen musste, weil das nen Teil schuld ist im Getriebe, das hat irgendwie geklemmt ! Nur jetzt fehlt mir halt das eine teil von der KW...

    Naja hat schon seinen sinn, warum dich das gemacht habe !

    Gruß

    Florian

+ Antworten

Ähnliche Themen

  1. kr51/1 gänge lassen sich nicht mehr einlegen
    Von rabaum im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.10.2010, 16:54
  2. Gänge lassen sich nicht hochschalten
    Von koma.koralle im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 29.07.2010, 15:27
  3. Gänge lassen sich nicht einstellen
    Von Schüler im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 08.01.2009, 20:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.