+ Antworten
Ergebnis 1 bis 11 von 11

Thema: gänge schalten geht nicht...


  1. #1
    Glühbirnenwechsler
    Registriert seit
    30.07.2004
    Beiträge
    63

    Standard

    hallo, habe eine kr 51/2 E, und nun kann ich keine gänge mehr schalten, komm im mom nicht mal in den leerlauf...also weiß ich grad nicht weiter, wenn ich sie anschieb springt sie schon an, und läuft (jedoch "nur" um ersten gang), ich kann zwar wenn ich voll in die schaltung "reintrapp" also mit der verse (>gang hoch) dann geht sie rein, aber das "schlatpedal" bleibts ab und zu hinten und dann geht runterschlaten wieder nicht und überhaupt, idee?

    wenn ihr was genauer wissen müsst sagt es bitte...hat von euch jmd icq, oder aol, bzw msn?wäre klasse, mfg
    basti

  2. #2
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @baschdi,

    das mit der deutschen Sprache ist schlimm!

    Wer soll mit der Beschreibung was Vernünftiges anfangen???

    Quacks der ältere

    PS: Schaltung einstellen??? Wäre eine Suche im Nest wert!

    PPS: Einfach diese Begriffe ---> Schaltung einstellen <--- in die Suche kopieren, dann wird das was!!!

  3. #3
    Glühbirnenwechsler
    Registriert seit
    22.08.2004
    Beiträge
    55

    Standard

    hi,
    ist jetzt nur mal so ne idee aber vielleicht hat das nur was mit deiner schaltwippe zu tun.
    die ist nur mit einer schraube fest wenn die etwas locker ist kann das sein das u nur mit vielkraft nen gang rein bekommst.
    mach die mal locker und drehe die wippe mal in die richtung in die du meinst!!!
    danach wieder fest und dann probiers mal.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    30.07.2004
    Beiträge
    63

    Standard

    servus,
    also nummer eins : habe einen zweiten "beitrag" aufgemacht, da ich irgendwie dachte was anderes rausgefunden zu haben....war aber wohl nicht ganz der fall,

    nummer zwei : wieso denn so schlecht gelaunt?

    nummer drei : hahah, faq lesen, das nicht sehr hilfreich, denn ich weiß ja nichtmal was ich da nachlesen soll, denn schaltung einstellen : wo sind die "begrenzungsschrauben" (oder wie heißts da nochmal?),

    nummer vier : hab das mit der schaltwippe versucht, denn meine erste vermutung war, dass ich die "welle" auf der die wippe fest ist, nicht richtig greif, und daher die schaltung nicht funktiniert, aber die eine schraueb der wippe sitzt bomben-fest.

    naja, und jetzt meine überlegung :
    kann es sein, dass wenn ich nicht in dern 2ten aber in den dritten bzw vierten gang schalten kann, das ne einstellungs-sache ist?, wenn ich aber weder gänge runter, noch leerlauf geschweige denn hochschalten funktioert, das ein defektes getriebe bedeutet?

    werde morgen mal versuchen des "kabel" von der kupplung, ganz straff zu ziehen, dann müsste die schlatung doch stark "trennen" oder?...(so alla motor-cross > schalten ohne kupplung, also nur mit gas-wegnahme usw...???
    naja, wenn das nicht klappt, komm ich wohl kaum ums auseinander-bauen des getriebes kaum rum oder?

    achja, ich könnte das getriebe-öl, ablaufen lassen,d ann benzin rein, schütteln, austropfen lassen, und neues öl rein-machen oder?könnte des auch sein, das mein öl, "klebrig" ist?
    oder wie ist das?

    würde mich sehr über ideen, fehlerausschluss-verfahren und reparatur hilfestellungen und tips von euch freuen...
    dankeschöns schonmal im vorraus,
    mfg
    baschdi

  5. #5
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @baschdi,

    zu zweitens - schlecht gelaunt??? Ich? Sicher!

    zu drittens - FAQ? Wer hat das gesagt? Ich? Nee!

    Nichts für ungut...

    Quacks der ältere

    PS: Im Zweifelsfall wirst Du wohl nicht darum herumkommen das Öl abzulassen und den linken Seitendeckel abzunehmen. Möglicherweise siehst Du dann schon, wo das Problem herkommt. Dass das Öl "zu klebrig" ist würde ich ausschliessen - dann würde die Kupplung auch nicht funktionieren.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    30.07.2004
    Beiträge
    63

    Standard

    dankeschön...nein das mti der faq, war im anderen threat....naja, ist ja auch egal...

    also was müsst ich jetzt konkret machen?bitte helfts mir halt

  7. #7
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    ich würd erst mal folgendes machen: damit man schalten kann sollte man kuppeln können!
    also kannst du als erstes mal fix die kupplung einstellen, das ist ganz easy: am linken motordeckel die platikschraube in der mitte abnehmen! dahinter ist eine madenschraube die mit ner mutter gekontert ist, mit nem steckschlüssel (8er glaub ich) mutter lösen, und die madenschraube erst ein stück raus, dann wieder soweit reindrehen bis ein widerstand zu spüren ist! nungeht das ganze ca ne 1/2 umdrehung zurück! kontern, deckel drauf!
    nun ist schon mal die kupplung eingestellt! denn schalten ohne kupplung kommt nicht gut! und wenn ich lese das du deinem vogel eine "motor-cross" fahrweise zumuten willst dreht sich fast der magen um!

    deinen (teils wirren ?( ) beschreibungen zufolge kannst du ja irgend welche gänge ab und an einlegen? richtig?
    oder hängt vieleicht die schaltwippe locker auf dem trittblech rum?

    schaltest du bei laufendem motor? das solltest du machen, wenn das nicht möglich ist musst du beim schaltversuch in jedem fall das möpp ein wenig vor- und zurück "rütteln" damit bewegung ins getriebe kommt und die verzahnung greifen kann!

    so, wenn du sicher bist das deine kupplung trennt probier noch mal zu schalten, und versuche dein problem genauer zu schildern!
    als nächstes müsste man wohl die schaltung einstellen (beim fahrtwind gekühlten motor erfolgt das nicht über diese beiden begrenzungsschrauben), und/oder den linken deckel mal abnehmen und alles in augenschein nehmen!

    so genug getextet, viel erfolg erst mal,.... :)
    mfg
    Lebowski

  8. #8
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    hier steht, wie man die Schaltung bei /2 Motoren einstellt (wieso schreibt da niemand mal was für den FAQ ?)

    http://www.schwalbennest.de/apboard/...4609&start=1#5

  9. #9
    Glühbirnenwechsler
    Registriert seit
    30.07.2004
    Beiträge
    63

    Standard

    lebowski, du bist ein schatz;-)
    also hab den kleinen plastikdeckel abgenommen und dann alles gemacht wie du gesagt hast, und >simsalabim >die gänge purzeln wieder, also komm jetzt wieder in jeden gang, nur noch ein schönheitsfehler, :
    das gänge hochschalten geht nicht so "leicht" /geschmiert, wie vor dem problem?, kann ich das noch irgendwie beheben?
    dankeschön schoneinmal...

  10. #10
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Moin,
    Jetzt will ich auch mal wieder ...
    KR 51/1K Bj. 78... Schaltung einstellen.
    Das mit dem Einstellen an sich ist nicht das Thema.
    Was tun, wenn sich der erste Gang garnicht erst finden läßt?
    Der 2. und 3. Gang ist da und läßt sich auch merklich einstellen, aber der Erste will nicht greifen.
    Jetzt, wo ich wieder zu Hause bin, kommt mir die Überlegung, ob er evtl. durch Nachstellen der Kupplung wieder greift.
    Na denn mal los, liebe Gemeinde....
    Kupplung nachstellen, oder ein Defekt im Getriebe.
    Wer mir jetzt mit der FAQ kommt, den verhau ich mit nem Feudel, bis er lacht.

    Gruß
    DER
    PATER

  11. #11
    Kettenblattschleifer Avatar von Lillith
    Registriert seit
    09.08.2004
    Ort
    64293 Darmstadt
    Beiträge
    735

    Standard

    Original von pater-brown:

    Was tun, wenn sich der erste Gang garnicht erst finden läßt?

    Auf die Antworten bin ich gespannt!
    Ich finde nämlich meinen Leerlauf nicht, obwohl alle anderen Gänge wunderbar funktionieren! Da wurde mir auch geraten, die Schaltung neu einzustellen ... was ich eh nich kann.
    KR51/1F

    Gruß
    Kerstin

+ Antworten

Ähnliche Themen

  1. Gänge lassen sich nicht mehr schalten
    Von johan im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.05.2009, 17:35
  2. Gänge lassen sich nicht schalten
    Von Simsinator im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.09.2006, 14:45
  3. gänge lassen sich nicht mehr schalten
    Von biber0402 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.08.2005, 18:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.