+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Gänge schalten nicht mehr


  1. #1

    Registriert seit
    11.03.2014
    Ort
    Unterschneidheim
    Beiträge
    7

    Standard Gänge schalten nicht mehr

    Guten Tag


    Ich habe ein Problem. Und zwar hab ich mir letztes Jahr eine Schwalbe gekauft, komplett restauriert, ohne viel Fachwissen von diese Gerät zu haben.
    Nun habe ich heute meinen kleinen Bruder fahren lassen. Dieser hat die Schwalbe dann im Stand 3 mal abgewürgt.Davor haben wir die Gänge trocken,sprich die Schwalbe war aus geschaltet. Ich weiß nicht ob das schädlich ist. Auf jeden Fall hat er den Gang geschaltet ohne die kupplung zu betätigen.
    Es lassen sich nun gar keine Gänge mehr schalten. Die Kupplung lässt sich ziehen jedoch kommt kein Widerstand am Gang. Sprich ich kann den Ganghebel ganz nach unten drücken,aber es springt kein Gang hinein.
    Ich habe dann auf verdacht zusammen mit meinem Nachbar das GEtrieböl gewechselt, dies hat das problem aber nicht gelößt. Die gänge sind weiterhin lose.
    Kann mir jemand sagen wo das problem liegen könnte und welche schritte ich jetzt zu tun habe? Ist das ein fall für die werkstatt? Falls ja, weiß jemand wo ich das im Raum Aalen reparieren lassen kann?

    Vielen Dank im Voraus.

    Mit freundlichem Gruß
    Bernd Haas

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Bernd,

    um welche Hoyamazucki handelt es denn?

    Der einfachste Fehler wäre, dass sich der Schalthebel auf der Schaltwelle gelockert hat.
    Schau mal nach.

    Peter

  3. #3

    Registriert seit
    11.03.2014
    Ort
    Unterschneidheim
    Beiträge
    7

    Standard

    Es handelt sich um eine Schwalbe Kr51/1.
    Wo schaue ich das nach?
    Ich habe leider wie oben erwähnt nicht sonderlich viel ahnung. Ich habe jetzt aktuell die abdeckung über dem motor abgenommen. Wie geht es weiter?

  4. #4
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Schalthebel hat nur eine schraube versuch das was Zschopower empfohlen hat.

  5. #5

    Registriert seit
    11.03.2014
    Ort
    Unterschneidheim
    Beiträge
    7

    Standard

    die schraube ist fest angezogen, falls das der tipp war.
    hier kann es also nicht liegen.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Dann hast Du die Wahl:
    - mit der Schwalbe bei mir vorbei zu kommen
    - PLZ und Ort ins Profil einzutragen und hoffen, dass es jemanden aus Deiner Gegend gibt, der Dir hilft
    - die nächste Werkstatt aufzusuchen
    - kauf Dir DAS BUCH und verstehe die Funktion der Teile, dann kannst Du das auch selber reparieren.

    Peter

  7. #7

    Registriert seit
    11.03.2014
    Ort
    Unterschneidheim
    Beiträge
    7

    Standard

    Zu ihnen kommen wird wohl schwer. Uns trennen über 400km.
    Ich trage den Ort mal ein, vll erbarmt sich jemand der mir helfen könnte.
    Ich schreibe es auch hier mal rein:
    Bernd H.
    73485 Unterschneidheim
    Mit DAS BUCH ist die komplette Bedienungs und Betriebsanleitung gemeint oder?
    Geändert von Quacksderaeltere (12.03.2014 um 11:32 Uhr)

  8. #8
    Glühbirnenwechsler
    Registriert seit
    01.08.2012
    Ort
    Aschaffenburg
    Beiträge
    90

    Standard

    Hi,

    mit DAS BUCH ist die Bibel eines jeden Schwalbefahrers gemeint:

    Werner, E: Simson - Roller Schwalbe: Amazon.de: Erhard Werner: B

    Kann man nur empfehlen!

    Läuft die Schwalbe denn bei den Schaltversuchen? Wenn der Motor nicht läuft kann es schon sein das man den Hebel ganz nach unten drücken kann aber kein Gang reinspringt. Mal beim schalten das Hinterrad drehen oder halt den Motor laufen lassen!

  9. #9
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @berchtl,

    meinst Du wirklich, daß es eine gute Idee ist, Deine vollständige Adresse hier einzustellen? Ich werde das mal (mit Deinem Einverständnis?) etwas korrigieren.

    qdä

  10. #10

    Registriert seit
    11.03.2014
    Ort
    Unterschneidheim
    Beiträge
    7

    Standard

    Ja sie läuft schon. Sie ist ja ständig im leerlauf, kann sie also ohne probleme starten.
    Hinterrad drehen während die schwalbe an ist? Springt er dann rein?

    quacksderaeltere:
    Natürlich hast du mein einverständnis, entschuldigung, war dumm von mir.
    Vielen dank für die korrektur.

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von berchtl Beitrag anzeigen
    Hinterrad drehen während die schwalbe an ist? Springt er dann rein?
    Nein. Dir wird nix anderes übrig bleiben, als das Getriebeöl abzulassen und den linken Motordeckel abzuschrauben.
    Dann kannst Du nachschauen, ob Du den Fehler entdeckst.

    Peter

+ Antworten

Ähnliche Themen

  1. Gänge lassen sich nicht mehr Schalten
    Von EdelrostStahlfrei im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 13.04.2012, 19:07
  2. Gänge lassen sich nicht mehr schalten.
    Von alexanderce im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 22.06.2011, 23:13
  3. Gänge lassen sich nicht mehr schalten
    Von johan im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.05.2009, 17:35
  4. gänge lassen sich nicht mehr schalten
    Von biber0402 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.08.2005, 18:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.