+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Gang springt raus


  1. #1

    Registriert seit
    16.11.2011
    Beiträge
    6

    Frage Gang springt raus

    Hallo und guten Abend.
    Bei der BlueMoppi hat sich vielleicht der Fehlerteufel eingeschlichen, nur leider weiß ich nicht wo er sich versteckt. Mal kurz zum Problem.
    Der erste Gang läßt sich nur schwer einlegen, wenn er eingelegt ist, ist normales fahren möglich. Wird das Gas allerdings weg genommen, und man kommt damit aus dem Lastbereich, springt der Gang raus und man ist wieder im Leerlauf.
    Zum schalten in den zweiten oder dritten Gang ist es bisher noch nicht gekommen. Daher hab ich darüber keine Erfahrungswerte.
    Vielleicht kann ja jemand was mit diesen Symptomen anfangen und kann eine Ferndiagnose stellen.

    grüße aus Rostock

  2. #2
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Frage mal die SuFu.


    Grüße,
    Schwalbenchris
    BLECH STATT PLASTIK!

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Hallo grüße aus Rostock,

    hast Du vielleicht schon mal versucht, die Schaltung einzustellen?
    Da Du leider nicht verraten hast, um welche blaue Mopete es sich handelt, kann ich Dir leider nicht das passende BUCH und die richtige Seite zum schnellen Nachlesen empfehlen

    Peter

  4. #4

    Registriert seit
    16.11.2011
    Beiträge
    6

    Standard

    die schaltung haben wir noch nicht versucht einzustellen.
    die gute ist eine schwalbe bj 72, falls das weiter hilft.
    grüße nach rostock zurück.(oder doch braunschweig wie im profil?)

  5. #5
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Zitat Zitat von bluemoppi Beitrag anzeigen
    grüße nach rostock zurück.(oder doch braunschweig wie im profil?)
    peter hat da so eine art an sich, dich darauf hinzuweisen, dass du nicht mit deinem namen deinen ersten beitrag unterzeichnet hast.
    wenn du eine 72er schwalbe hast, ist dort der m53 motor verbaut. dass ein gang immer wieder rausspringt kann daran liegen, dass die schaltung nicht korrekt eingestellt ist. eine genaue anleitung findest du in der signatur des peter, bzw. in dem buch, was er empfiehlt.
    auf die schnelle kannst du auch folgendes versuchen:
    geh von der linken seite ans moped und sieh dir deinen motorblock an. ungefähr auf höhe der schwarzen ansaugmuffe des vergasers siehst du zwei madenschrauben, die schräg einmal von vorn und einmal von hinten in den block gehen und mit muttern gesichert sind.
    löse die mutter der hinteren madenschraube, dreh die madenschraube etwa eine umdrehung raus und arretiere die mutter wieder. fahr eine runde. geht es jetzt mit dem schalten, lass es so. ansonsten versuch eine weitere umdrehung.
    gruß aus berlin
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

+ Antworten

Ähnliche Themen

  1. Erster Gang funzt nicht und zweiter Gang springt immer raus...
    Von Bingi1212 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 18.05.2011, 22:49
  2. Gang springt raus
    Von Jong im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 11.09.2008, 07:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.