+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Gangschaltung


  1. #1
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard Gangschaltung

    Hey leutz,
    ich bin grad dabei die schaltung meiner kr 51/2 n einzustellen stoße aber immer auf das gleiche problem und konnte dies bis jetzt noch nicht lösen.
    ich stelle alles so ein wie es in meinem buch steht, aber immer wenn ich damit fertig bin und ausprobiere ob es jetzt klappt, kann ich vom 1 bis in den 4 runterschalten, jedoch sobalt ich wieder hochschalte vom 4 bis in den 1 komm ich immer nur bis in den 2ten. ich kann nicht in den ersten gang schalten. der montagedorn geht auch nicht mehr ganz rein sondern steht einen halben cm ab.
    kann mir einer sagen was ich da machen kann.

    danke schonmal im vorraus
    Benni

  2. #2
    Zündkerzenwechsler
    Registriert seit
    26.05.2010
    Ort
    Karl-Marx-Stadt^^
    Beiträge
    40

    Standard

    probiers nochmal hiermit vielleicht haste was falsch gemacht:

    YouTube - ‪Schaltung Einstellen beim Simson Motor S51‬‏

  3. #3
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard

    hab mein problem grad gefunde. ich hatte mich gewundert das garnichts mehr ging, also hab ich mal die ganze schaltung ausgebaut. und siehe da: 2 kugellager sind hinne. die kugeln davon sind mir schon beim öffnen entgegen gerollt. jetzt heißt es bis dienstag warten und neue teile besorgen.
    hatte heute eigl gehofft das die einstellung nur eine sache von ner halben stunde ist aber jetzt bin ich schon seit über 8 stunden auf der fehlersuche gewesen und hab ihn endlich gefunden

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Die Kugeln, die dir beim Zerlegen der Schaltung entgegenpurzeln, stammen garantiert nicht aus einem Kugellager.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard

    ka aus der ziehkeilwelle sind die aber auch nicht

  6. #6
    Zündkerzenwechsler
    Registriert seit
    26.05.2010
    Ort
    Karl-Marx-Stadt^^
    Beiträge
    40

    Standard

    sie stammen aus der gangwelle würde ich mal behaupten wenn du mir ne glaubst zähl die kugeln in jedem kugellager in deinem motor :P
    dann hätten wir einmal gangwelle zerlegen ziehkeilwelle reinschieben, kugeln rein, fett drauf rädchen drauf anlaufscheiben drauf spannring drauf und dann wieder zusamm kleben :)

    übrigens admin das war ne grad der intelligenteste beitrag obwohl ich der aussage zustimme

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wenn sie aus der Getreibewelle sind, ist auch der Ziehkeil kaputt und dies zu reparieren geht auch ohne den Motor zu spalten, sind es die vier kleinen Kugeln, ist die Schnurfeder hin, dann muß der Motor auseinander, das geht nicht anders. Wobei auch bei einem Käfigbruch durchaus die Kugeln rausfallen können.
    Welchen Durchmesser haben die rausgefallenen Kugeln? Oder konnte man die kaputten Lager schon beim abnehmen vom Seitendeckel sehen??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard

    Hi, hab jetzt ein anderes Problem. Mein bro ist mit meiner Schwalbe gefahren und plötzlich konnte er nicht mehr schalten. Erster Gang ging noch der Rest nicht. Hab dann versucht die Schaltung einzustellen aber irgentwie klappt das garnicht. Beim Hochschalten kommt die Schwalbe nur in die falschen Leerläufe bei jedem Gang. Habs dann versucht das weiter einzustellen aber jetzt komm ich nicht mehr in den 1. Gang. Was muss ich jetzt machen?

  9. #9
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Eragon Beitrag anzeigen
    Hi, hab jetzt ein anderes Problem. Mein bro ist mit meiner Schwalbe gefahren und plötzlich konnte er nicht mehr schalten. Erster Gang ging noch der Rest nicht. Hab dann versucht die Schaltung einzustellen aber irgentwie klappt das garnicht. Beim Hochschalten kommt die Schwalbe nur in die falschen Leerläufe bei jedem Gang. Habs dann versucht das weiter einzustellen aber jetzt komm ich nicht mehr in den 1. Gang. Was muss ich jetzt machen?
    Hört sich nach abgefallenen Sprengring an der Schaltwalze an. Öl Ablassen, Kupplungsdeckel ab und reinschauen.

    MfG

    Tobias

  10. #10
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard

    jo danke, war der Sprengring. Jetzt nur noch die Schaltung einstellen und fertig.

  11. #11
    Tankentroster Avatar von Schwalbenbayer
    Registriert seit
    31.03.2012
    Ort
    Vilsbiburg
    Beiträge
    112

    Standard

    und? klappts jetz?

  12. #12
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard

    naja der Bowdenzug der Kupplung ist noch gerissen aber jetzt gehts halbwegs wieder. Muss die Kupplung neu einstellen, weil der alte zug sehr ausgeleiert war.

  13. #13
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard

    Nächstes Problem (ich glaub die sammel ich nur): Alles hat funktioniert bis nach 5 Km die Kupplung nicht mehr getrennt hat. Ich kann den Hebel am Motorgehäuse mit meinen Fingern weiter als 90°, mit wenig Kraft, drehen/drücken. Was ist da faul?

  14. #14
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard

    Bin jetzt grad dabei die Kupplung einzustellen aber dies hier
    Kupplungspaket_bemalt.jpg
    dreht sich die ganze zeit. Es ist auch nur der Decker der sich dreht und nicht das ganze Paket. Was muss ich jetzt machen/was ist das/ist das normal?

+ Antworten

Ähnliche Themen

  1. Gangschaltung
    Von RoxX im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 02.11.2007, 12:49
  2. Gangschaltung im Ar...?
    Von pepe83 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 29.10.2007, 17:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.