+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Gangschaltung die 123zigste


  1. #1

    Registriert seit
    09.03.2004
    Beiträge
    8

    Standard

    hallo ihr lieben,
    ich bin seit ca. 2 wochen stolzer besitzer einer schwalbe und hoffe das ihr mir helfen könnt.
    ich bin ja erst mal froh das ich sie zum laufen bekommen habe da sie lange gestanden hat und ich keine ahnung von simson habe ( in jugendjahren nur zündapp gefahren),sie springt an und brummt wie eh und je...aber es fehlt der 3 und 4 gang...
    jetzt hattet ihr das thema schon x mal aber ich werd da net schlau draus.

    ich bräuchte mal ne anleitung wie ich genau auf die fehlersuche gehe deckel abschrauben und so ist kein thema aber motor knacken wird schon schwer da ich 1.nicht wirklich so viel werkzeug habe 2.alles hier in meiner küche auf die reihe bringen muß und keine lust hab meinen arbeitskollegen dauernd zu besuchen da er schwalbe sammler ist und ahnung davon hat aber wenig zeit.

    also mal ran an die tasten und bitte auch gleich mit tips wo ich eventuell die teile herbekommen kann...z.b. bräuchte ich schon mal die madenschraube die an der kupplungsscheibe irgendwie hängt da ich diese leicht deformiert habe weil mir jemand gesagt hat wenn ich die reindrehe dann gehts...knack dann war ein stück weg.
    aber der erste und 2 gang gehen perfekt rein und die kupplung funzt auch perfekt - dann ist ende...

    ich bin ratlos aber handwerklich begabt und will nicht einfach drauf losschrauben

    schon mal vielen dank für die hoffentlich vielen tipps

    Daten: Simson kr51/2E bj 82 4 gang

    grüße aus frankfurt/main
    Andreas

  2. #2

    Registriert seit
    09.03.2004
    Beiträge
    8

    Standard

    hallo auch,

    mag mir den keiner helfen ???

    kann mir jemand wenigstens sagen ob ich hier in frankfurt einen simson service finden kann ???

    danke schon mal

    gruß

  3. #3
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Also die Sache mit der Schaltungseinstellung hatten wir echt schon X-Mal. Die Madenschraube muss natürlich erstmal neu, sonst kannst du da nix vernünftig einstellen. Wie man an einer /2 die Schaltung richtig einstellt und was man dazu braucht ist hier mehr als 1x beschrieben worden, einfach mal danach suchen. (schaltung, einstellen, ...) Ich denke mal das es nur eine Einstellungssache ist.

    MfG Tilman

    P.S.: In Frankfurt kenn ich mich nicht aus, da müssen dir andere weiter helfen

  4. #4

    Registriert seit
    09.03.2004
    Beiträge
    8

    Standard

    liebes forum,
    ich brauch dringend eure hilfe - ich hab jetzt mal alles in mich gesaugt was mit schaltungeinstellen zu tun hat.
    heut hab ich mich mit schieblehre und pinzette an die schwalbe gesezt-alles gefunden und die schraube lässt sich auch super drehen.

    wenn ich die schieblehre aber in die achswelle einführe komme ich im ersten gang nur auf 41, irgendwas centimeter-ich kann auch drehen wie ich will und da ändert sich nix-der erste und zweite gang funktionieren aber denoch.was ist da los oder abgebrochen.
    hab auch festgestellt das sich die ziehachse auch erst mit einem schraubendreher reindrücken musste das oben wieder die m8 schraube so weit herauskommt das ich sie wenigstens mit der mutter wieder festscharuben kann.

    also der 3 und der 4 gang fehlen immer noch.
    wenn ich oben an der öleinlasschraube reinleuchte sehe ich was schalten und federn sone zeugs aber es schaltet einfach nicht weiter.

    bitte hilfe.

  5. #5
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Also wenn du wirklich den 1. Gang drin hattest, dann könntest du ein ernstes Problem haben. Und zwar ist die Schaltwalze mit einer Schraube am Motorblock befestigt. Nun kann es sein das sich die Mutter gelöst hat und dadurch die ganze Sache nicht mehr funzt. (hatte ich auch schon mal) Das blöde ist nun aber das die besagte Mutter nur von innen zu erreichen ist, es müsste also der Motor zerlegt werden. Bevor es aber soweit ist, schraub erstmal den Seitendeckel ab und guck mal ob die Schaltwalze axiales Spiel hat. Wenn ja, ist es die Mutter wenn nicht ist es was anderes. Also vorher noch mal checken ob du wirklich den 1. Gang hattest!!!

    MfG Tilman

  6. #6

    Registriert seit
    09.03.2004
    Beiträge
    8

    Standard

    hallo tilman,

    also den ersten fehler hab ich erst mal gefunden.
    der innere schalthebel ist verbogen und sogar angerissen.
    erst mal neu bestellt und jetzt warten wir mal ab.

    wie bekomme ich den ohne große anstrengung den ersten gang auf jeden fall rein???druckausüben auf die ziehkeilwelle ??

    jetzt wird sie erst mal bis dienstag neu lackiert und dan kommen die ersatzteile.

    gruß

  7. #7
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    OK, es ist also der Schalthebel, gut ohne den wirds schwierig mit dem Schalten. Hoffentlich bekommst du nicht so einen billigen Nachbaumist, es wurde ja schon häufiger berichtet das die nicht viel taugen. Das mit dem 1. Gang: Dreh mal die Schaltwalze bis ganz nach rechts. Das wäre der 1. Gang. Nun wieder die Einstellschraube drehen bis die 46,6mm hergestellt sind. So müsste es gehen. Sollte sich die Schaltwalze nicht bis zum Anschlag drehen lassen, dann ein bisschen am Kupplungskorb hin und herdrehen, damit die Kugeln einrasten können, und wenn das nicht hilft die Einstellschraube etwas weiter rein drehen. Oder alles kombinieren. Haptsache es sind nachher die 46,6mm und die Schaltwalze ist auf Anschlag rechts.

    MfG Tilman
    der das jetzt nicht nochmal posted

  8. #8

    Registriert seit
    09.03.2004
    Beiträge
    8

    Standard

    tilman,
    ich bin dir zu tiefstem dank verpflichtet "kopfnick" :-))

    danke nochmal - versuch ich mal

    grüße und schönes we

    Andreas

  9. #9
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo ich bin aus Ffm und helfe dir gerne wenn es zeitlich klapt (Arbeite schicht) meine Mail Adresse ist im Profiel wenn du deine da drin hättest währen wir schon weiter.

    MFG
    oldi

  10. #10

    Registriert seit
    09.03.2004
    Beiträge
    8

    Standard

    ja super - sei gegrüßt ,werd ich gleich mal vervollständigen.
    danke schon mal.

+ Antworten

Ähnliche Themen

  1. gangschaltung
    Von bazen im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 04.06.2009, 13:34
  2. Gangschaltung
    Von RoxX im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 02.11.2007, 12:49
  3. Gangschaltung im Ar...?
    Von pepe83 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 29.10.2007, 17:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.