+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Gangschaltung


  1. #1
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard Gangschaltung

    Hi

    ich habe ein kleines problem mit meiner gangschaltung bei meiner Kr51/2. ich kann nicht mehr in den 2ten - 4ten schallten. das problem kam aber erst nachdem ich meine kupplung neu eingestellt habe. vorher hat die gangschaltung prima funktioniert.
    kann mir da einer helfen. hab zwar ein buch wo drinn steht wie man die gänge einstellt jedoch habe ich eine schraube dafür nicht gefunden.
    in den 1sten gang kann ich schalten und auch wieder in den leerlauf aber danach ging nichts mehr.

    gruß Benney

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Lies mal unter "best of the Nest" oder schau in DAS BUCH! Und denk daran, dass Du jetzt die Rute verdient hast!

    Best of the Nest - Sammlung hilfreicher Threads

    Peter

  3. #3
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard

    ich hab das jetzt versucht so wie es im buch und im best of the nest steht. aber jetzt mein großes problem: ich hab die Schlitzmutter so wie es da steht verdreht um den montagedorn V009 auf 46.6mm zu bringen aber dabei hat sich nichts bewegt. das einzige was passiert ist war, dass sich die schraube über der Schlitzmutter so weit nach innen geschoben hat das dort das aufsetzen der mutter nicht mehr möglich ist.
    muss ich jetzt die motor an der kupplungsseite öffnen und von dort arbeiten?

  4. #4
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Normalerweise müsstest du die "Schraube" durch hochschalten wieder weiter rausbekommen.
    Wenn du ganz viel Pecht hast ist die so weit raus, dass man erst den Kupplungsdeckel abschrauben und so eine Gabel wieder einhängen muss - ist mir passiert ist aber selten.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard

    ganau das ist mir grad passiert

  6. #6
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Mir ist das mal nicht aufgefallen und ich hab dann auch noch diese Gabel verbogen.
    Ärgerlich aber, dass die Gabel nicht vorm aushängen geschützt ist.

  7. #7
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Tja, Garantie kannst du wohl nicht mehr in Anspruch nehmen!
    Mal bist du Hund, mal bist du Baum...

  8. #8
    Avatar von gbschwalli
    Registriert seit
    28.02.2011
    Ort
    Neukirchen / Erzgebirge
    Beiträge
    3

    Standard

    Hi, ich weiß jetzt nicht obs hier her passt aber:

    Ich hab auch ein Problem mit den Gängen und zwar wenn ich vollgas fahre (3 Gang Gebläsemotor), dann springt manchmal der dritte Gang raus.
    Ich muss dazu sagen das meine Schaltwippe ein ziemlich großes Spiel hat.
    Kann das daran liegen oder eher am Getriebe?

    Danke schonmal.

  9. #9
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Versuch mal bei dir die Schaltung einzustellen. Dazu die Madenschraube oben auf dem Motor, die fürs Hochschalten zuständig ist, etwas weiter rausdrehen.

    Du fragst dich jetzt sicherlich, welche dieser beiden Schrauben dafür zuständig ist? Weiß ich grad leider auch nicht aus dem Kopf. Guck mal in der Suche ;-)

    Solltest es nach der Einstellung einen Gang beim Hochschalten überspringen, muss diese Schraube wieder ein Stück hinein.

    EDIT: Nimm die vordere Einstellschraube. Siehe auch http://www.mopedfreunde-oldenburg.de..._getriebe.html

  10. #10
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard

    so hab heute mal versucht meine gangschaltung einzustellen aber jetzt gibt es ein anderes problem damit.
    ich kann zwar in jeden gang schalten jedoch kann ich nicht losfahren. wenn ich in den 1 gang schalte und losfahren will nimmt er nur kurz gas an dann springt der gang aber schon raus. auch wenn ich versuche in den 2. gang zu schalten klackt es wohl aber der 2. gang ist nicht drin. so geht das auch mit dem 3. und 4. gang.

    muss jetzt einfach die schlitzmutter nach links verdrehen?

  11. #11
    Flugschüler
    Registriert seit
    04.03.2011
    Ort
    Vilsbibiurg
    Beiträge
    275

    Standard

    jop Meist ne halbe umdrehung wenn de problem mit hochschalten hast

    ich stell meist vom leerlauf ein wenn de in ersten und zweiten schalten kannst vmom leerlauf triffst die anderen gänge auch sauber
    Tuning liegt im Auge des Betrachters ich nenns Rennsport

+ Antworten

Ähnliche Themen

  1. gangschaltung
    Von bazen im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 04.06.2009, 13:34
  2. Gangschaltung
    Von RoxX im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 02.11.2007, 12:49
  3. Gangschaltung im Ar...?
    Von pepe83 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 29.10.2007, 17:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.