+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Gangschaltung defekt - SR50 - M541 aus Wiesbaden


  1. #1
    Schwarzfahrer
    Registriert seit
    03.11.2011
    Beiträge
    17

    Standard Gangschaltung defekt - SR50 - M541 aus Wiesbaden

    Hi

    Beim 1. & 2. ruckelte es etwas vor allem bei 2 Personen oder viel Gas (als wenn der Gang nicht richtig drin war)


    1. Reparatur

    über boutenzug justiert und Problem war weg


    Dann nach kurzem Vergnügen nur noch 1. Gang 2,3,4 gingen nicht mehr

    2. Reparatur

    90 Grad eingestellt am boutenzugende wo es in den Motor geht was aber nichts geändert hat


    Dann einstelldorntiefe getestet: 41mm (Norm: 46,6)

    3. Reparatur

    Schlitzmutter justiert

    Kein drehen links oder rechts ändert was. Bleibt 41mm und Schaltung defekt


    Ende vom Lied

    1. Gang geht nicht
    2. geht
    3./4. nicht


    Und jetzt ?

    Würde mal schaltungsseite auf machen und vll find ich da was


    Frage an euch :)

    1. evt grundsätzliche Idee
    2. schaltungsseite ist evt was gebrochen (zB qpic.ws Schnell Bilder hochladen kostenlos gratis umsonst Image hosting Free Imagehosting ohne anmeldung)


    Komme aus wiesbaden

    Danke für jede Hilfe




    Anleitung
    Simson Kupplung und Schaltung Einstellen

  2. #2
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    kann man das ganze nochmal in verständlichen zusammenhängenden sätzen haben
    manche kennen mich, manche können mich

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Kann ich das nochmal in ganzen Sätzen haben?

    Edit: Ha, zwei Doofe, ein Gedanke.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    -Ich würde die Schaltung nochmal richtig einstellen und nicht nur kontrolieren.
    -Die Kupplung würde ich anderst einstellen:
    1.Schwarzen Plastdeckel auf der linken Motorseite rausdrehen
    2. Versteller am Handhebel ganz reindrehen
    3. Mutter SW10 auf dem Kupplungsdruckstück lösen aber nicht runter drehen
    4.Madenschraube bist zum fühlbaren Kontakt mit den Druckstangen einschrauben
    5.Madenschraube 1/2 Umdrehung wieder raus drehen
    6.Mutter wieder gut festziehen
    7. Plastdeckel wieder montieren
    8Über den Versteller am Handhebel ein Spiel von 2-3mm einstellen

    viele Grüße

    Bremsbacke

    EDiT:
    ich darf hoffentlich auch nochmal daraufhinweisen:

    aber das Geschreibsel ist sehr unleserlich und verwirrend
    Geändert von Bremsbacke (29.04.2014 um 20:42 Uhr) Grund: hinweis
    Wir fahren ganz klar: Deutz-Fahr!

  5. #5
    Schwarzfahrer
    Registriert seit
    03.11.2011
    Beiträge
    17

    Standard

    Hab ich gemacht

    Es geht 1. und 2. Gang im Stand

    Probier ich morgen mal in Fahrt

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ja, probier mal. Und bis dahin überlegst du dir, ob du nun ein Schaltungs- oder ein Kupplungsproblem hast.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Lass das Öl ab und mache die Linke Seite auf, dann sehen wir weiter. Evtl. ist auch der Sicherungsring von der Schaltwalze runter.

    Gruß
    Frank
    Ist sogar mein Bild

  8. #8
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Hatte ich auch schon. Schaltung einmal sauber eingestellt und neuen Sicherungsring vorher(!!!!) drauf gemacht. Seit dem hält es.
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  9. #9
    Schwarzfahrer
    Registriert seit
    03.11.2011
    Beiträge
    17

    Standard

    SR 50 Simson - YouTube

    Also hab mal ne Runde gedreht aber leider wollen die Gänge nicht wirklich und eher durch Zufall. Wo sollte der sicherrungsring den eig sein?

  10. #10
    Schwarzfahrer
    Registriert seit
    03.11.2011
    Beiträge
    17

    Standard

    Also....

    Schalten während ich Hinterrad drehe geht sehr gut in jeden Gang

    Voller Vorfreude alles zusammen und an den Bock....

    1. Gang geht gut aber nach unten kommt eher der 4.

    Beim runterschalten geht wieder mehr also 4. - 3. - 2. - 1.

    Und nun :)

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von FaaB Beitrag anzeigen
    Wo sollte der sicherrungsring den eig sein?
    Wer oder was ist denn eigentlich "den eig"?
    Den Sicherungsring hättest Du bei Lektüre meines
    Schraubär-Tip: Teilekunde für echte Anfänger und solche, die es werden wollen! selber finden können:
    Schau hier: Teil 12

    Peter

  12. #12
    Schwarzfahrer
    Registriert seit
    03.11.2011
    Beiträge
    17

    Standard

    Also ich werde noch verrückt....

    1. und 4. gehen ich schlitzschraube nach Links dann geht nur noch der 1. dann hab ich nochmal gegoogelt und laut "Hersteller" bei Problemen mit hochschalten nach rechts

    Zitat

    "....Treten trotzdem beim Schalten noch Fehler auf, so wird die Schlitzmutter bei Fehlern in Richtung des nächstkleineren Ganges um 1/2 bis eine Drehung nach links verdreht. Beim Gangspringen in Richtung des größeren Ganges entsprechend nach rechts....."


    Also einfach auf Anschlag nach rechts und bisl wieder nach Links dann wollte nur noch der 2. also wieder weiter nach Links und jetzt nur noch der erste und ich hatte keinen Bock mehr

  13. #13
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    1.Du hast an der Schaltungseinstellung keine Schlitzschraube sondern eine Schlitzmutter.
    2.Hattest du sicher den 1.Gang drin und nicht den Leerlauf?
    3. Was heist "bis Anschlag" bis ran an den Bolzen oder bis die Mutter nicht mehr zu drehen ging?

    Ich würde die Schaltung nochmal mit 46,6mm einstellen und dann immer 1/4 Umdrehungsweise nach links bzw. rechts drehen.
    Danach immer gut kontern und nur an der Schlitzmutter drehen wenn der 1.Gang drin ist.

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

+ Antworten

Ähnliche Themen

  1. sr50 b3 probleme mit gangschaltung
    Von xPointerx im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 15.09.2013, 01:31
  2. Gangschaltung defekt
    Von Ducati im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.10.2012, 20:51
  3. 4-Gangschaltung defekt?
    Von Speedy262 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 26.11.2004, 23:33

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.