+ Antworten
Seite 2 von 6 ErsteErste 1 2 3 4 ... LetzteLetzte
Ergebnis 17 bis 32 von 86

Thema: ganz ganz dringend


  1. #17
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    das polrad kannste von hand eigtl. kaum ganz drauf stecken.. das rutscht meistens noch en ganzes stück rein wenn man die mutter anzieht...
    grüße

  2. #18
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Du solltest darauf achten, das die Scheibenfeder alias "Halbmond" (in der Nut der Kurbelwelle) in der Nut des Polrades sitzt.
    Hast Du beim wiedereinschrauben des Kabels in den Stecker zuvor ein Stückchen des Kabels abgeschnitten ? Vielleicht ist die Seele des Kabels "abgefault" und gibt keinen Kontakt mehr!
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #19
    Flugschüler Avatar von Simson-Fan-Leo
    Registriert seit
    07.06.2006
    Ort
    96450 Coburg
    Beiträge
    303

    Standard

    "abgefaulte seele" klingt cool ...ok werd ich machen. kam noch nicht weiter dazu, bin leider erstmal 3tage wech, werde aber berichten wies voran geht...

    leo

  4. #20
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    Zitat Zitat von Airhead
    Würd ich noch jemanls ne 1er fahren und solch ein problem haben würde ich zuerst dort nachschauen :wink: . Und dann ne Vape kaufen
    is nur dooof wenn man vergisst die hochspannungsdurchführung festzuhaltn, während man den motor montiert, dann fällt sie gerne raus, und man wundert sich was das für ein loch ist....

    nicht das mir das mal passiert wäre
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  5. #21
    Flugschüler Avatar von Simson-Fan-Leo
    Registriert seit
    07.06.2006
    Ort
    96450 Coburg
    Beiträge
    303

    Standard

    ich als anfänger hab wohl die, wie mir mein kumpel gesagt, ganz praktische kerbe vergessen, die anzeigt, wie man das polrad montieren muss...

    wenn nun das polrad falsch sitz und den strom voll erzeugt, aber nicht ankommt, weil der unterbrecher dann nicht ganz zu ist, dann isses wohl nicht stark genug, um am zk-stecker vorbei zu kommen...kann das passen?

    mvg leo

  6. #22
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn das Polrad falsch ist der Strom erstmal 2trangig. Der ZZP stimmt nicht denn der wird vom Polrad vorgegeben ( der U-Nocken ist inenn am Polrad )

  7. #23
    Flugschüler Avatar von Simson-Fan-Leo
    Registriert seit
    07.06.2006
    Ort
    96450 Coburg
    Beiträge
    303

    Standard

    1. so, hab nun das polrad nomma neu drauf. hab dabei die markierung(unten) vom polrad mit der am motorblock übergestimmt. hoffe das war die markierung und nic´ht irgend eine hyroglyphe...
    also die lurbelwelle hat sich immer mitgedrht, was natürlich zur folge hat, dass das polrad nimmer zum motorblock passt, aber die nut an der kurbelwelle passt ins polrad, so ziemlich jedenfalls, weil das loch im polrad irgendwie ausgeleiert ist und es sich deshalb auf der kurbelwelle drhn kann, ohne das die mitdreht...klingt net gut, oder?
    der stromschlag, den der nachfolgende test ergab war häftig, die finger waren nacher gut warm (was in ner kalten garage net schlecht ist ).

    2. meine kerze ging als ich den funken zum ersten mal getest habe schlecht rein und ich konnte nicht mit den fingern bis zum anschlag drehn. das war vor 6 tagen. hab mitlerweile die kerze öfter rein und raus gemacht, ging immer schwer, auch nachdem ich mal mit nem tuch das gewinde am zylinderkopf und das kerzen gewinde wegen rost oder metalspänen gereinigt habe...
    nun wollt ich sie rein drehn und es ging gewohnt schwer und dann kugg ich von vorn und sie is voll schief, scheiße!! habe das gewinde im zylinderkopf geschrottet, die kerze geht nimmer ganz grad rein. warum können die das nicht so massiv bauen, das die kerze verreckt und nicht der zylinderkopf !?!

    hoffe ihr könnt mir helfen... leo

    ps: das sind keine SS-zeichen, is einfach mit paint gekritzelt...
    Angehängte Grafiken

  8. #24
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Also aus Deinen Bildern werde ich nicht schlau...

    In der Nut Deiner Kurbelwelle sitzt die Scheibenfeder (Bild unten, das kleine Teil über dem Konus der KW). Diese muß in die Nut vom Loch des Polrades gesteckt werden, um den Nocken (der den U-Kontakt öffnet) in Bezug zur Kurbelwelle zu positionieren. Fehlt diese Scheibenfeder, mußt Du sie ersetzen, sonst läuft nichts...ist die Nut im Polrad ausgeschlagen, wird wohl ein neues Polrad her müssen...
    Gruß aus Braunschweig

  9. #25
    Kettenblattschleifer Avatar von h_w_f
    Registriert seit
    04.10.2005
    Ort
    Bergisches Land
    Beiträge
    528

    Standard

    Hi,

    wenn Du das Teil verkrost hast, hilfts auch wenn Du ne Unterlegscheibe in passender Breite und Durchmesser absaegst.

    Harry
    Endlich ich auch; 4x schalten bis 60

  10. #26
    Flugschüler Avatar von Simson-Fan-Leo
    Registriert seit
    07.06.2006
    Ort
    96450 Coburg
    Beiträge
    303

    Standard

    ok gut, die 2 "runen" stnaden dann vllt einfach für SimsonSuhl oder sowas. hab mich da auch schon gewundert...
    also net-harry erstma danke, ich glaube ich hab das polrad mal falschrum drauf gemacht, d.h. ich hab dabei wohl die fader ruiniert und das polradinnere auch, sodass es sich trotz der feder drhn lässt.
    das mit der unterlegscheibe hab ich noch nicht gecheckt...bitte nochmal

    naja, zur not zahle ich mein lehrgeld und kauf mir ne neue feder und ein neues polrad.

    mvg leo

  11. #27
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Was harry meint, ist das diese Scheibenfeder durch einen Teil einer Unterlegscheibe oder auch Geldstückes "nachgebaut" werden kann - wenn man gerade kein Originalteil zur Hand hat...



    Gruß aus Braunschweig

  12. #28
    Flugschüler Avatar von Simson-Fan-Leo
    Registriert seit
    07.06.2006
    Ort
    96450 Coburg
    Beiträge
    303

    Standard

    ok cool,
    nur was mach ich mit dem polrad? ich mein ich kann das ausgeschlagene loch wohl kaum reparieren...kann ichs auch erstmal so lassen, oder muss da ganz dringend ein neues her?

    leo

  13. #29
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Du hast nen Koch im Polrad ??

    Also am Polrad fehlt was.

    Dann dafrste es ncihtmehr verwenden. Die Unwucht zerstört die dir KW Lager

  14. #30
    Flugschüler Avatar von Simson-Fan-Leo
    Registriert seit
    07.06.2006
    Ort
    96450 Coburg
    Beiträge
    303

    Standard

    was für einen koch? 'k' ist bei mir neben 'l' an der tastartur, aber es heißt ja nicht "nen loch"...

    also es ist nicht total unwucht, viel mehr ist einfach das loch, mit dem ich es auf die kw stecke so groß, das ich das polrad wenns komplett drauf is drehen kann, ist dann das polrad innenere ausgeleiert oder nur die feder kaputt, oder beides?

    leo

  15. #31
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @fan,

    schau Dir doch einfach die ganze Sache mal GENAU an.

    Du siehst im Normalfall die Nut in der Kurbelwelle und im Polrad auch. Wenn Du dann die Paßfeder in der Kurbelwelle eingesetzt hat, paßt das Polrad ja nur noch in einer festgelegten Position da drauf - Paßfeder in der Nut des Polrades. Wichtig ist natürlich, daß Du vor dem ersten Ankicken das Polrad mit Federscheibe und Mutter festschraubst- Und damit meine ich auch festschrauben!

    Qdä

  16. #32
    Flugschüler Avatar von Simson-Fan-Leo
    Registriert seit
    07.06.2006
    Ort
    96450 Coburg
    Beiträge
    303

    Standard

    so habs mir mal angekuckt...sieht kaputt aus, zumindest die scheibenfeder, aber sagt selbst, was ihr zu den bildern denkt...

    leo

    edit: wie krieg ich die scheibenfeder da wieder runter? mit hammer und schraubenzieher nicht...sieht auch ziemlich fest aus..
    Angehängte Grafiken

+ Antworten
Seite 2 von 6 ErsteErste 1 2 3 4 ... LetzteLetzte

Ähnliche Themen

  1. Brauche ganz dringend Hilfe...Frauen und Technik..^^
    Von maria_bauch im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.03.2009, 14:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.