+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Gas bleib weg und viele andere Fragen / Neuling :-(


  1. #1
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard Gas bleib weg und viele andere Fragen / Neuling :-(

    Hallo zusammen, als absoluter Neuling habe ich an meiner Schwalbe 51/2N vor dem Saisonstart lediglich optisches vorgenommen. Das heisst ich bin bisher erst 3 oder 4 mal geflogen und habe nun bereits mein erstes Problem

    Ich versuche es mal wie folgt zu erklären: Ich fahre und gebe Gas und die Schwalbe nimmt ruckartig kein Gas mehr an, für einen Bruchteil. Wenn ich versuche das Gas langsam hochzuziehen scheint es besser zu gehen als wenn ich schlagartig das Handgas voll durchdrehe (bin bisher Plastikroller gefahren, da ging das natürlich). Aber wie gesagt nur besser, ganz weg ist es nicht...ausserdem kommt man so natürlich auch nur sehr langsam in Fahrt.

    Ich also an der Schwalbe ein wenig rumgefummelt, einen Blick auf die Teillastnadel und nach dem Einbau festgestellt, dass der Gaszug auf einmal zuviel Spiel hat, also oben am Lenker mittels der Schraube mehr Spannung auf den Bowdenzug, das gleiche Spiel beim Chokezug.

    Zündkerze auf 0.4 eingestellt.

    Auspuff abgebaut und auseinandergenommen, im langen Teil sieht es nicht sonderlich DICHT aus (aber innen schwarz...klar), das Endstück ist durch den Einsatz nicht einzusehen. Bekommt man den Dämmeinsatz wieder raus? Krümmer ist neu.

    Hier also die ersten Fragen:
    -Was kann das Problem sein?
    -Kann ich den Dämmeinsatz aus dem Endstück nehmen um zu schauen, ob sich Öl angesammelt hat und gegebenenfalls ausbrennen?

    Nun möchte ich natürlich auch gerne das Leerlaufgas und den Choke wieder einstellen, bin aber auch nach der Anleitung noch im Unklaren in welcher Reihenfolge? Muss ich vorher den Motor warm fahren? Was mache ich zuerst? Leerlaufschraube ganz rein, Schieberschraube ganz raus?

    Des weiteren ist mir aufgefallen, dass es schwer fällt den ersten Gang einzulegen. Erst nach mehrmaligen Versuchen klappt es. In den zweiten und so weiter komme ich sofort. Ich hätte also vor die Schaltung einzustellen, habe aber auch hier einige Fragen.

    Die Anleitung der FAQ habe ich gelesen aber als Neuling gibt es auch hier noch offenes: Ich habe keinen Messschieber, kann ich das nicht auch mit nem Zollstock machen? Man stellt erst die Hülse auf 46,6mm ein und stellt sie dann wieder 1,5 Umdrehungen zurück? Welches ist das Loch der Antriebswelle? Vielleicht gibt es dazu eine bebilderte Anleitung?

    Mir fehlt im übrigen der Verschlussstopfen am Ansauggeräuschdämpfer, ist das ein Problem?

    Viele Fragen, bin aber für alle Tipps dankbar!

  2. #2
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    Hi, bin zwar auch erst neu auf dem Gebiet, aber man lernt schnell:

    Wenn die das Gas nich richtig nimmt kann das an ner falschen Einstellung vom Vergaser liegen (schau mal in die FAQ) Motor muss vorher Betriebswarm sein, um das einzustellen, immer im wechsel und versuchen so wenig wie möglich Standgas zu nutzen (Schraube am Kolbenschieber)
    Aber auch an der Zündung...

    Den Einsatz im Endstück vom Auspuff bekommt man raus, entwerde mit nem Drahthaken, oder bissl klopfen, schlimmstenfalls biss heiß machen damit der Schmodder weich wird.

    Hab keine 51/2 daher kann ich dir nich sagen wie das bei dir mit der Schaltung läuft, da wirds aber genügend geben die dir das erklären, oder du suchst einfach bissl

    Zum Stopfen:
    Wenn der fehlt zieht die Falschluft, d.h. dein Leerlauf wird nich hinhauen, möglicherweise hängt auch dein Gasproblem damit zusammen.
    Such dir nen Korken von ner Weinflasche, mach ihn auf richtige Größe und mach den in das Loch...!

    MfG Astro

  3. #3
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    gaser ordentlich einstellen findest du über suchfunktion oder faq. erst das leerlaufgemisch, dann die leerlaufdrehzahl einstellen. mach den bei der gelegenheit ordentlich sauber und gugg ob aus dem spritschlaug ein fester strahl rauskommt, sonst auch nochmal nach dem benzinhahn sehen.

    bevor du anfängst an der schaltung rumzufummeln, hast du ausreichend freiraum (ca. 1 cm) zwischen schaltwippe und trittbrett wenn du die wippe runtertrittst?

    hast du ne original isolator (M14-260) drin? stimmt die unterbrechereinstellung?

  4. #4
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    du kannst auch mal überprüfen ob dein getrieböl noch in ausreichenden maßen vorhanden ist (es sollte ein halber Liter sein) am besten mal nen Getriebeölwechsel vornehmen seit dem ich den vorgenommen habe ist das schalten angnehmer geworden(nimmt die Gänge direkt an,etc.)

    zu deinem Problem mit dem gas hatte das auch, ich habe tank gereinigt, Benzinfilter verbaut, Vergaser gereinigt und richtig eingestellt+ Gemisch überprüft...

  5. #5
    Flugschüler Avatar von FAT-TONY
    Registriert seit
    19.02.2008
    Ort
    Niedersachsen
    Beiträge
    309

    Standard

    @Revalk: in die /2 gehören nur 400ml rein.

    mfg

  6. #6
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    sry fahre ne 1 F

  7. #7
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard hm

    okay, danke erst mal.
    getriebeöl habe ich gestern gewechselt und die sache mit dem auspuff spare ich mir jetzt. der ist verölt und verbeult, da lach ich mir für 19,- euro lieber einen neuen an und gut ist.

    auf das einstellen der luft-gemisch-schraube habe ich jetzt eine info gefunden, die hoffentlich weiterhilft. schraube komplett rein und ca. 1 bis 2 umdrehungen wieder raus, das standgas dann mit der kolbenschieberschraube justieren.

    ich möchte mich also auf die ausbleibenden fragen beschränken:
    "SCHALTUNG EINSTELLEN: Die Anleitung der FAQ habe ich gelesen aber als Neuling gibt es auch hier noch offenes: Ich habe keinen Messschieber, kann ich das nicht auch mit nem Zollstock machen? Man stellt erst die Hülse auf 46,6mm ein und stellt sie dann wieder 1,5 Umdrehungen zurück? Welches ist das Loch der Antriebswelle? Vielleicht gibt es dazu eine bebilderte Anleitung?"

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nee geht nicht mit dem Zollstock ,
    Wenn der Auspuff nicht frei ist , geht garnichts am Motor einzustellen.
    Und am besten suchst Du Dir Jemanden , der Sich mit Simsons aus-
    kent , ehe Du alles schrottest.
    mfg
    Immer schön den Auspuff freihalten

  9. #9
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    warum willst du die schaltung einstellen? sowas tut man nur, wenn einem die gänge beim fahren dauernd um die ohren fliegen.
    zum thema gaser einstellen: guck mal auf www.profsimmi.de.vu da gibts fotos auf denen du die bauteile des gasers benannt sehen kannst und eine detaillierte einstellungsanleitung. grob gesagt drehst du erstmal die kolbenschieberanschlagsschraube so weit rein, dass sie sicher läuft im leerlauf, und dann die gemischschraube auf anschlag rein und langsam vorsichtig so lange raus, bis du die maximale drehzahl erreicht hast. dann wieder ne 1/8 umdrehung rein. die drehzahl regelst du jetzt mit der anschlagschraube wieder runter. beim einstellen immer mal gasstöße geben, vor allem wenn du die anschlagschraube rein drehst. der motor muss warm sein. ne runde fahren, anhalten und sofort mit einstellen anfangen. nicht erst lange im leerlauf rumpöttern lassen.

    des weiteren solltest du dir mal die hp www.moser-bs.de reinpfeifen, und nach dieser anleitung mal die teillastnadel einstellen, sowie den schwimmer überprüfen. ausserdem solltest du gucken, ob bei abgezogenem benzinschlauch das benzin aus dem tank richtig rausläuft. tröpfeln ist zu wenig.

    den verschlussstopfen kannste erstmal durch irgend nen korken oder so ersetzen, aber längerfristig sollte da ein neuer rein.

    wenn du nen neuen auspuff kaufst wirf den alten nicht weg, es sei denn der ist völlig fertig.
    ..shift happens

  10. #10
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard also feedback

    ich habe nun gestern das getriebeöl gewechselt und den auspuff auseinandergebaut, ein wenig schmodder entfernt.

    zündkerze eingestellt, chokezug justiert.
    benzin läuft einwandfrei aus dem schlauch, vergaser ist nun auch eingestellt.
    teillastnadel noch einmal raus und neu rein
    testfahrt über 10km => alles wunderbar, bis auf :-)

    der erste gang ist schwer einzulegen, meine manchmal bekommt man ihn nicht rein

    @möffi
    deshalb will ich die schaltung einstellen um damit eventuell wieder präzise alle gänge schalten zu können.

    also vielleicht noch mal jemand, der mir bildlich zeigen kann wo der dorn rein soll (46,6mm)? und ob es richtig verstanden wurde, dass abschliessend die hülse wieder 1,5 umdrehungen zurück gedreht werden soll?

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ist die Schaltwippe eingestellt ,
    trennt die Kupplung sauber?
    Immer schön den Auspuff freihalten

  12. #12
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard jup

    wippe hat vorgegebenes spiel zum fussblech und auch die kupplung trennt.
    alle weiteren gänge laufen weich durch.

    ist nur immer ein bischen peinlich wenn man an eine ampel kommt und runter schaltet, beim anfahren aber der gang nicht rein geht.

    auch mit einem kräftigeren tritt geht es nicht. ich versuche es einige male oder schalte in den zweiten und dann wieder zurück, irgendwann ist er dann drinn.

    hm!?

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mache die Schaltwippe Vorn mal etwas Höher , so das beim drauftreten die
    Wippe das Blech nicht erreichen kann , wenn Sie dann sauber in den
    ersten Gang schaltet , muss Du die Wippe vermitteln , bis alle Gänge
    gut zu schalten sind .
    Immer schön den Auspuff freihalten

  14. #14
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard abstand wippe...

    ...der ist ordentlich, bestimmt gute 3cm.

    gestern abend bin ich noch einige zeit gefahren. beim abbremsen und runterschalten komme ich jedes mal in den ersten gang zurück. wenn ich aber an der ampel stehe und den leerlauf einlege komme ich nicht zurück in den ersten. verständlich!?

    ich schalte also aktuell beim abbremsen runter in den ersten und halte die kupplung und lege eben nicht den leerlauf ein. bischen mühseelig immer die kupplung zu ziehen

  15. #15
    Flugschüler Avatar von Robertoli
    Registriert seit
    16.05.2007
    Beiträge
    366

    Standard

    Geht der Erste denn generell so schwer rein oder nur ab und an?

    Manchmal kann das schon vorkommen, dass der Gang nicht rein will. Dann lässt man einfach kurz die Kupplung los, gibt kurz Gas, zieht dann erneut und legt den Gang dann ein. Klappt normalerweise immer, ist wie bei nem älteren Trecker. :wink:

  16. #16
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard hm

    leider fahre ich ja noch nicht so lange, waren ja erst ein halbes dutzend flüge. aber ich werde da mal drauf achten, ob es mit deiner idee funktioniert.

    ich bin die letzten male nicht mehr in den leerlauf, wenn das wetter wieder mitspielt werde ich das mal weiter testen.

    noch mal zum verständnis: das einstellen der schaltung mittels dorn 46,6mm hat nichts mit meinem problem zu tun sondern lediglich wenn die gänge raus springen!?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Mopedanhänger - viele offene Fragen...
    Von Hauptstadt-Schwalbe im Forum Recht
    Antworten: 64
    Letzter Beitrag: 30.11.2014, 12:55
  2. Viele Fragen zur Schaltung
    Von rauchschwalbe im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 24.07.2008, 21:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.