+ Antworten
Ergebnis 1 bis 10 von 10

Thema: gas geben über choke ? ich glaub ich spinn


  1. #1

    Registriert seit
    09.08.2009
    Beiträge
    3

    Standard gas geben über choke ? ich glaub ich spinn

    servus,
    erst einmal ein dank an dieses forum, ich habe eine schwalbe restauriert und bin hier sehr oft, (besorgung des briefes, ekplosionszeichnung, schalplanz etc.) fündig geworden. danke an das forum

    aber nun habe ich das projekt abgeschlossen und war gestern bei der probefahrt und habe nun ein sehr verblüffendes problem:
    - ich bekomme den motor an nur wenn ich den gashan voll aufdrehe und den choke komplett durchziehe, dannach fahre ich mit choke und gashan gleichzeitig sprich ich gebe gas und ziehe gleichzeitung am choke damit der motor einigermasen kommt. die schwalbe hängt auch keinesfalls am gas, das ganze kommt immer schübe weise...
    weis vieleicht einer was das sein kann ? das problem ist mir schleierhaft,.,. ich kann, wenn ich am vergaser die kolbenschieberschraube reindrehe kann ich dann nur mit dem choke gas geben....
    weis vieleicht einer woran das liegen kann ? ich verwende benzin mit einer einfahrmischung von ca. 1:40

    vieleicht weis ja einer rat.
    mfg chris

  2. #2
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard

    Guten Morgen,

    was Du da schilderst klingt nach einem völlig verstimmten Vergaser. Dein Motor bekommt offenbar zu wenig Benzin. Also bleibt nur die übliche Liste abzuarbeiten:

    1. Tankentlüftung frei?
    2. zusätzlicher Benzinfilter => wenn ja, weg damit!!
    3. Benzinhahn frei? (Vierlochdichtung?, Wassersack?, Hahnküken zu fest angezogen?)
    4. Schwimmernadel in die richtige Kerbe eingehängt?
    5. Alle Vergaserdüsen in richtiger Größe und frei?
    6. Schwimmerstand korrekt?
    7. Schwimmerventil frei?, Ventilkegel ohne Absatz?
    8. In den Vergaser FAQs steht noch mehr

    Das die Zündeinstellung stimmt sei mal vorausgesetzt.

    Berichte mal, wie Du vorankommst.

    Viele Grüße. Uli
    Spektakuläre Aktionen sind meistens sinnlos !

  3. #3
    Kettenblattschleifer
    Registriert seit
    06.07.2008
    Beiträge
    530

    Standard

    Ich hatte das gleiche Problem an meiner S51
    Das Problem waren ganz feine Rostpartikel die durch den Benzinhahn Filter hindurchgegangen sind. Diese setzten sich unterhalb des Schwimmers ab und wenn ich dann durch eine Bodenwelle fuhr verstopfte das ganze die Düsen.

    Also Schau mal nach ob der Tank rostig ist, entroste in ggf. und mach mal den Vergaser richtig sauber und stelle ihn danach optimal ein!

    Grüße Niklas

  4. #4

    Registriert seit
    09.08.2009
    Beiträge
    3

    Standard

    wow, vielen dank für die schnellen antworten, also der vergaser ist quasi neu, habe nach diversen anleitungen das ding wieder zusammengebaut.
    habe nun die Nadel in die richtige kerbe gedrückt, und den benzinschlauch gereinigt.
    jetzt kann ich mit gezogenem choke gut fahren aber mit übermäsig gasgeben ist halt nicht

    nun noch eine frage die leerlaufregulierschraube gibt es bei dieser einen richtwert ? also z.b. ganz reindrehen von da aus 3 umdrehungen raus dann warmfahren und einstellen ? weil ich glaube bei mir stimmt die schraube schon nicht

    gibt es da vieleicht so einen pi*daumen wert ? (16N1)
    mfg chris

  5. #5
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Da gibts keine Werte für die Umdrehungen der Schraube, da ja der Leerlauf beim 16N3 überhaupt nichts mit dem Hauptvergasersystem zu tun hat.

    mfg Gert

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Auch beim 16N3 gibt's eine Grundeinstellung für den Leerlauf - steht im Handbuch.

    Das hat aber (bei keinem Vergaser) etwas mit solchen Problemen beim Fahren zu tun. Die Kiste kriegt entweder entschieden zuwenig Sprit (Schwimmerstand, Spritzulauf) oder zieht massiv Nebenluft.

    Wenn sie mit der zusätzlichen Anfettung durch den Startvergaser besser läuft, und das dauerhaft und nicht nur ein paar hundert Meter, dann ist's wahrscheinlich Nebenluft.

  7. #7
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Tatsächlich gibts da eine behelfsmäßige Einstellung ohne Abgastester, war mir ganz entfallen.
    Das hilft aber wie schon vom Schwarzen_Peter erwähnt nicht bei Fahrproblemen.

    mfg Gert

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nur mit Chike fahren klingt nach verstopfter Hauptdüse.... aufmachen und reinschauen.

  9. #9

    Registriert seit
    09.08.2009
    Beiträge
    3

    Standard

    vielen dank, also nebenluft kann wirklich das problem sein, ich habe immer luft im schlauch und das geht auch ned weg. aber sprit kommt genug der durchlauf stimmt

    wie kompensiere ich denn das problem mit der nebenluft ?

    mfg chris

    (düsen sind alle sauber)

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin Chris,
    Zitat Zitat von Herr_Scher
    vielen dank, also nebenluft kann wirklich das problem sein, ich habe immer luft im schlauch und das geht auch ned weg. aber sprit kommt genug der durchlauf stimmt

    wie kompensiere ich denn das problem mit der nebenluft ?

    mfg chris

    (düsen sind alle sauber)
    Die Nebenluft kommt sicher nicht aus dem Benzinschlauch. Vergaserflansch und Simmering Limaseite sind da die üblichen Verdächtigen. Das kann man durch absprühen dieser Regionen mit Bremsenreiniger überprüfen, wenn der Motor läuft. Ändert sich seine Drehzahl beim Absprühen haste die Stelle gefunden.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

+ Antworten

Ähnliche Themen

  1. probleme mit dem gas??? glaub ich
    Von Matze21 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.07.2007, 20:22
  2. ich glaub ich spinn
    Von koppy im Forum Smalltalk
    Antworten: 6
    Letzter Beitrag: 27.10.2003, 17:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.