+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Gas kommt erst nach einer Weile; Strammer Kupplungshebel


  1. #1
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Ort
    Varel
    Beiträge
    28

    Standard Gas kommt erst nach einer Weile; Strammer Kupplungshebel

    Hey Leute, bin neu hier :)
    Habe mir Freitag eine Simson KR51/1 K Baujahr 74 gekauft. Heute ne Spritztour mit Freunden gemacht, und auch mal getauscht.
    Hab da gemerkt, dass es bei mir 'ne Weile dauert, bis das Gas auch wirklich kommt. D.h., ich drehe, dauert eine kleine Weile und dann kommt es erst. Find ich bisschen komisch, und ich weiß nicht wie ich das beheben kann. Ich weiß aber, dass es nicht daran liegt, dass das Kabel für Gas zu spät gespannt wird.

    Und mein zweites Problem ist, dass der Kupplungshebel echt fest sitzt, da muss man ganz schön fest dran drücken!

    Was kann ich gegen diese beiden Sachen tun?

    Liebste Grüße

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Willkommen im Nest.

    Das mit dem Gas ist ne Vergasersache. Entweder Einstellung der Leerlaufluftschraube oder des Schwimmerstands. Oder Nebenluft.

    Kupplungshebel:
    Ist es der Kupplungshebel der klemmt oder der Zug?

    Da gilt aber generell: Ein Tropfen Öl wirkt Wunder. Zumal wenn man ausbaut, säubert, fettet und wieder zusammenbaut.

    Viel Erfolg

    Theo

  3. #3
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Ort
    Varel
    Beiträge
    28

    Standard

    Gas:
    Welche Schrauben sind das denn?

    Kupplung:
    Also die Kupplung direkt am Motor lässt sich nur sehr schwer bewegen, scheint wohl damit zusammenzuhängen. Kann ich da einfach bisschen aufschrauben und WD40 zwischensprühen?

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Wenn man die Kupplung direkt am Motor mit den Fingern betätigt, geht das auch sauschwer. Das ist aber normal. Das muss so. Daran liegt es wahrscheinlich nicht.

    Ich würde mal den Zug ölen. WD40 ist ein guter Anfang. Aber wirklich nur ein Anfang. Da gehört Öl rein. Je dicker, desto besser.

    Am Vergaser lässt sich am einfachsten die Leerlaufluftschraube einstellen. Die geht zur Seite weg. Stellung merken. Und in Schritten von 1/4 bis 1/2 Umdrehungen weiter reinschrauben. Gucken ob's besser wird. Wenn nicht, wieder auf Anfang zurück.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Ort
    Varel
    Beiträge
    28

    Standard

    Okay, dannn werd ich mal bisschen Öl durchjagen :)

    Zum Gas:
    Mein Kumpel hat da auch schon Hand angelegt, hat aber nicht wirklich was gebracht. Was sind noch alternative Möglichkeiten?

  6. #6
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    in erster linie eine vernünftige vergaser einstellung anleitungen findeste im Forum oder im Buch

  7. #7
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    danach kann man dann auf eine genaue fehlersuche gehen

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Mach wie TO empfohlen hat.
    Luftschraube etwas rausdrehen und Schwimmerstand prüfen.
    Seilzug ölen oder erneuern, falls sich in der Hülle ein gebrochener Draht aufgedröselt und verhakt hat.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Ort
    Varel
    Beiträge
    28

    Standard

    Also, ich habe das mit dem Kupplungshebel soweit behoben, läuft jetzt echt besser.

    Das Problem mit dem Gas ist jedoch geblieben. Ich krieg den Vergaser nicht richtig eingestellt.
    Also Luftschraube ganz rein, und dann 1 1/2 umdrehungen raus? Was mach ich mit dem Standgas? Bei mir ist auch das Problem, dass wenn ich dann in den 1. Schalte, die Schwalbe droht abzusaufen.

  10. #10
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Dreh die Luftschraube mal Stück für Stück immer etwas weiter raus und mach zwischendurch jedesmal eine kurze Probefahrt, wie sich das Ansprechverhalten des Gashahns dabei ändert.

  11. #11
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Auspuff frei?

    MfG

    Tobias

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Bevor Du am Vergaser so rumdrehst, dass er im Zweifel zum Versager werden muss, würde ich raten, eine ganz normale Wartung zu machen.
    Besonders:
    - Auspuff freikratzen
    - Luftfilter auswaschen und neu ölen
    - Tank, Benzinhahn und Vergaser reinigen (diese Reihenfolge)
    - Zündungseinstellung kontrollieren und ggf. korrigieren

    Peter

  13. #13
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Ort
    Varel
    Beiträge
    28

    Standard

    Auspuff müsste eigentlich frei sein, da dieser nicht mal ein halbes Jahr auf dem Buckel hat.

    Edit:
    Habe Alles gereinigt und es läuft jetzt echt besser! Gas wird wesentlich besser angenommen und ich kann jetzt auch zügiger fahren.

    Jetzt habe ich aber noch ein einziges Problem: Mein Kupplung schleift. Wie kann ich das beheben? Ich weiß, dass der Kupplungskasten einen mitbekommen hat, jedoch will ich den Tausch noch nicht jetzt vornehmen. Gibt es noch eine alternative Möglichkeit, das Schleifen zu beheben? Oder soll ich damit erstmal leben? Denn es ist nicht so schlimm, dass wenn ich im ersten Gang stehe, der Motor ausgeht.

    Edit2: Oder ist es normal, dass das Rad sich bei aufgebockter Schwalbe mit gezogener Kupplung ein wenig dreht? Ist auch nicht schwer den Reifen anzuhalten!
    Geändert von ebster (14.04.2010 um 17:56 Uhr)

+ Antworten

Ähnliche Themen

  1. Schwalbe zieht nicht und würgt ab nach einer weile
    Von weesnich im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.08.2009, 22:19
  2. öl kommt aus kupplungshebel!!!
    Von Thomas1205 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 21.07.2009, 15:53
  3. Motor geht nach ner weile aus
    Von knetgummi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 25.10.2004, 23:39

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.