+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Gasgriff dreht nicht weit genug nach Gaszugwechsel


  1. #1
    Glühbirnenwechsler
    Registriert seit
    07.08.2013
    Ort
    Augsburg
    Beiträge
    57

    Standard Gasgriff dreht nicht weit genug nach Gaszugwechsel

    Hallo zusammen,

    Ich habe nach dem Wechsel des Gaszugs bei meiner KR51/2 ein kleines Problem:

    Der Gasgriff dreht nun nicht mehr so weit wie vorher. Es fehlt ca. der letzte Zentimeter dann ist Schluss. Dies hat den Effekt hat, dass die Schwalbe etwas langsamer beschleunigt und bei 55 km/h Schluss ist. Vorher ist sie knappe 65 Sachen gefahren. Woran kann das liegen?
    Am Gaszug selbst? Habe extra nicht die billigen Dinger genommen.
    Am Gasgriff vielleicht?

    Bin für Ideen dankbar!

    Vielen Dank,
    Matthias

  2. #2
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Hol den Gasschieber samt Vergaserdeckel wieder aus dem Vergaser raus und halt ihn in der Hand. Dann drehste mal am Gasgriff und guckst zu was am Ende des Bowdenzugs passiert. Ziehst du den Gasschieber bis an den Deckel ran, gehts halt nicht weiter. Das ist in der freien Wildbahn normaler Weise der natürliche Wegbegrenzer vom Gaszug des gemeinen Wald und Wiesenvergasers.

    Dann liegt es schon mal nicht am Bowdenzug. Kommst du nicht bis an den Deckel, ist tatsächlich irgendwas mit dem Zug. Vielleicht auch mit dieser komischen Schnecke im Gasgriff, bin kein Schwalbefahrer :)
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  3. #3
    Glühbirnenwechsler
    Registriert seit
    07.08.2013
    Ort
    Augsburg
    Beiträge
    57

    Standard

    Danke für den Tipp. Dadurch habe ich festgestellt, dass es am Bowdenzug lag und zwar am Winkel mit dem das Ende des Bodenzugs in den Vergaserdeckel mündet. Sobald ich den Zug so gehalten habe, dass er praktisch senkrecht von oben in den Deckel kommt ließ sich der Gasgriff wie Butter und vor allem weit genug drehen. Wenn er wie eigentlich normal (da er ja von vorne kommt) etwas schräg von oben kam ließ sich der Griff nicht mehr weit genug drehen und ging auch recht schwer.

    Wie auch immer, ich habe den Zug nun mit Kabelbinder so festgemacht, dass er fast senkrecht von oben in den Vergaserdeckel geht und jetzt gehts wieder wie es soll.

    Viele Grüße,
    Matthias

  4. #4
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Was normaler Weise nicht schadet (außer bei irgendwelchen selbstschmierenden Teflon-Weltraumbowdenzügen die sich eh kein Simsonfahrer leistet) ist, die Züge auch mal zu Schmieren/Ölen. Und zwar so dass es von oben bis unten durch läuft. Auch bzw. vor allem wenn die Dinger frisch aus der Packung kommen. Die Hülle sollte von alleine nach unten rutschen, wenn man den ausgebauten Bowdenzug an der Seele nach oben hält. Bei dir hört sich das nach eventuell furztrockenem Bowdenzug an
    Das beschert ein ganz neues und vor allem über lange Zeit pannenfreies Fahrvergnügen.

    Aus tausenden Seiten an Streitschriften im Netz kann man sich das geeignete Mittelchen und die geeignete Technik raus suchen.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  5. #5
    Glühbirnenwechsler
    Registriert seit
    07.08.2013
    Ort
    Augsburg
    Beiträge
    57

    Standard

    Von den Symptomen her geb ich dir recht. Allerdings hab ich den Bowdenzug vor dem Einbau mit dem Bowdenzugspray von Louis geölt. Ist allerdings auch ziemlich flüssig das Zeug. Er war danach deutlich leichgängiger als der alte. Von daher wundert mich das auch. Beim nächsten Mal vielleicht doch mit Fahrradkettenöl oder ähnlichem.

    Viele Grüße,
    Matthias

+ Antworten

Ähnliche Themen

  1. Unterbrecher nicht weit genug verstellbar
    Von ghostrider_m im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 04.09.2013, 10:17
  2. nach dem putzen funktioniert der gasgriff nicht mehr
    Von Hauke P. im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 26.06.2012, 16:50
  3. Schwalbe - Benzin läuft nicht schnell genug nach
    Von MassiveBlue im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.03.2010, 10:09
  4. Kupplung trennt nicht weit genug.
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.03.2006, 13:08

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.