+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 56

Thema: Gasloch, Leistungsloch bei Vollgas


  1. #17
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Na gut. Aber brauchen tut der Motor das in einer Minute nicht. Man kann ja auch rechnen: Mal angenommen Verbrauch 3l/100 km und 60 km/h: macht 60 km in 1 h, also 1,8 l/h. Pro Minute sind´s dann 30 ml. Also kann man den Daumen mal so in den Wind halten und sagen: Ab 50 ml/min abwärts wird´s eng.

  2. #18
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Rein ingenieurstheoretisch ist es schon notwendig, dass in einem gepufferten System der Zulauf in den Puffer deutlich mehr bringt als hinten rausgenommen wird.

    Konkret hier: Beim Beschleunigen ist der Momentanverbrauch schon manchmal was höher als der maximale Dauerverbrauch ... und die BVF-Vergaser sind sehr empfindlich auf den Kraftstoffpegel, was die Gemischaufbereitung angeht. Grade beim Beschleunigen möchte man keinen Magerschluckauf, also muss der Nachschub stark sein.

    Passt also schon so ... waren ja zum Glück keine Deppen, die Konstrukteure damals in Suhl :)

  3. #19
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ja doch, Black Peter. Nu mach kein Drama draus.

  4. #20
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Sach mal, Pascal, haste eigentlich mal die Größe der Hauptdüse überprüft ?
    Im Zweifelsfall mach' mal 'ne größere rein... :wink:

    Gruß aus Braunschweig

  5. #21
    Tankentroster Avatar von DreXpunK
    Registriert seit
    15.08.2007
    Ort
    Scharnebeck
    Beiträge
    105

    Standard

    huhu,
    na soweit ich weiss kommt dort eine 67er rein?
    und die ist dort auch drin....

    bin leider heute nicht zum testen gekommen, hab nur meine elektrik nochmal überprüft, da nichts gehupt etc hat....aber war nur einer korrodierter sicherungshalter....funzt nun wieder

  6. #22
    Tankentroster Avatar von DreXpunK
    Registriert seit
    15.08.2007
    Ort
    Scharnebeck
    Beiträge
    105

    Standard

    Habe heute die 8 aus dem Reifen entfernt. So mehr oder weniger....smile

    Sprit habe ich nun auch mal gemessen, also den Fluss.
    Ich komme definitiv nicht auf 250ml....schätzungsweise waren es um die 200ml.
    Tank war allerdings auch nicht ganz voll, sollte doch aber ansich reichen oder nicht?


    LG
    Pascal

  7. #23
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Lesen bildet ... und wenn's nur der eigene Thread ist:

    Zitat Zitat von Schwarzer_Peter
    Wie wir (dank der Neuauflage der Hähne) gerade frisch wissen, ist die Werksangabe 12 Liter pro Stunde ... also 200 ml pro Minute.

  8. #24
    Tankentroster Avatar von DreXpunK
    Registriert seit
    15.08.2007
    Ort
    Scharnebeck
    Beiträge
    105

    Standard

    Is ja ok :P
    war eher der Meinung da streiten sich die Geister, aber ok, dann sollte das ja auch passen....werd nachher nochmal ne Runde drehen und dann schau ich nochmal


    LG
    Pascal

  9. #25
    Glühbirnenwechsler
    Registriert seit
    15.02.2008
    Beiträge
    80

    Standard

    meiner Meinung läuft die Kiste zu fett wenn du das Gas weg nimmst und sie dann besser läuft. Dreh mal die Gemischschraube weiter raus

  10. #26
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    An der Leerlaufschraube zu drehen wird für Vollgas-Situationen sehr wenig (16N1) bis gar nichts (16N3) bringen.

    Da sind Luftzufuhr, Nebenluft, Düsen und Kraftstoffpegel in der Schwimmerkammer viel wichtiger.

  11. #27
    Tankentroster Avatar von DreXpunK
    Registriert seit
    15.08.2007
    Ort
    Scharnebeck
    Beiträge
    105

    Standard

    Hi Leute,

    ich bin heute nochmal eine Runde gefahren, nachdem ich die Zündkerze nochmal erneuert habe (Kontaktabstand 0,4mm).

    Die Schwalbe zieht super gut durch alle Gänge, doch dieses Leistungsloch besteht immer noch. Habe dann einfach mal an dem Choke gezogen, es gab einen kleinen Ruck, als ob Sprit fehlt, dann ging es weiter bis auf über 60km/h.

    Heisst doch nun eigentlich das Die Schwalbe zu wenig Sprit bekommt, oder?
    Vergaser nochmal überprüfen? Bzw den Schwimmerstand nochmal überprüfen?

    Oder gibt es noch andere möglichkeiten? Benzinhahn ist sauber udn auch frei.


    LG
    Pascal

  12. #28
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Wenn du dir beim Vergaser deiner Sache sicher bist, würde ich sagen, dass zu wenig Sprit auch zuviel Luft bedeuten kann. Ergo mal auf Nebenluft testen, vielleicht ist der Übeltäter ja schneller gefunden als gedacht.

  13. #29
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hast du die Teillastnadel 08 ?

  14. #30
    Tankentroster Avatar von DreXpunK
    Registriert seit
    15.08.2007
    Ort
    Scharnebeck
    Beiträge
    105

    Standard

    @Dummschwätzer:

    bedüsung usw passt alles....das is ja das problem

  15. #31
    Glühbirnenwechsler
    Registriert seit
    15.02.2008
    Beiträge
    80

    Standard

    Kann sein das du eine undichte Stelle im Schlauch zwischen Vergaser und Luftberuhigungskasten hast und der Motor zuviel Luft bekommt.
    Sprüh mal bei laufendem Motor Startpilot an die verbindungsstellen am Gummi,wenn der Motor dann höher dreht oder sogar ausgeht dann liegts daran.
    Wenn der Trichter nur provisorisch repariert wurde wie du oben geschrieben hast brauchst du dich auch nicht zu wundern wenn er zuviel luft bekommt.

  16. #32
    Tankentroster Avatar von DreXpunK
    Registriert seit
    15.08.2007
    Ort
    Scharnebeck
    Beiträge
    105

    Standard

    Sooooo...habe eben nochmal den Nebenluft-Test gemacht, am Vergaser beidseitig, Polrad, Luftfilter, Zylinder oben und unten. Der Motor dreht nicht höher und geht auch nicht aus.

    den Trichter vom Luftfilter ist nun auch super dicht und hält.

    Eine Frage noch zur Teillastnadel, steht 08 dort drauf? Oder muss man das messen?
    Gemessen habe ich nämlich 0,8mm an der Spitze und knapp 2mm oben wo die Plättchen sitzen. Habe die Nadel nun auch wieder eine Kerbe höher gehängt (unterstes Plättchen auf 2. Kerbe von unten)

    Noch irgendwelche Ideen?


    LG
    Pascal

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Gasloch
    Von skaladin im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 15.07.2006, 21:39
  2. "Gasloch"
    Von opelfan2608 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 05.10.2005, 17:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.