+ Antworten
Seite 4 von 4 ErsteErste ... 2 3 4
Ergebnis 49 bis 56 von 56

Thema: Gasloch, Leistungsloch bei Vollgas


  1. #49
    Tankentroster Avatar von DreXpunK
    Registriert seit
    15.08.2007
    Ort
    Scharnebeck
    Beiträge
    105

    Standard

    So, der Hakuna war grad nochmal hier...

    Haben den Gaser nochmal auseinander gebaut, nochmal kontrolliert, passt alles.
    Füllstand haben wir auch getestet mit der Senfglasmethode, habe vom Rand 0,8mm gemessen, passt also auch.

    Wieder alles zusammengebaut, und den Nebenlufttest gemacht, diesmal mit Bremsenreiniger und nicht mit Deo *hust*
    Alle WeDiRi's eingenebelt, nichts....bist auf den auf der Kupplungsseite, den haben wir nicht eingenebelt. Vergaser, Zylinder auch nochmal benebelt, auch nichts.

    Testfahrt gemacht, das Loch ist nun nicht mehr wirklich vorhanden, und mit Startvergaser zieht er nun auch nicht mehr wirklich besser, nur minimal.

    Wollte euch nochmal fragen was für eine Fehlertoleranz der Tacho hat?
    Hakuna ist neben mit mit 50km/h gefahren(llaut seinem Tacho) ich war mit meinem tacho allerdings noch nicht ganz auf 50km/h, schätze es waren 48 oder 47.

    Liegt es vll jetzt noch am Tacho?

    Düsen sind bestellt und werden in den nächsten Tagen gewechselt.

    LG
    Pascal

    PS:
    Vielen lieben Dank schonmal an alle diejenigen die sich hier in dem Thread ausgelassen haben :)

  2. #50
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Die Tachos gehen alle etwas unterschiedlich habe ich gemerkt.

    Ich habe seit kurzen nen digitalen Fahrrad Tacho dran und genau eingestellt und der digitale zeit ungefähr 3 km mehr an wie der originale aber ich finde damit kann man doch leben.

    Und ist doch super wenn se jetzt schon besser läuft, vll gehts dann mit den neuen düsen und etwas feinjustierung am Vergaser optimal.

  3. #51
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Sauber, dann würde ich tatsächlich vielleicht mal über neue Düsen nachdenken, die Feineinstellung ist schnell gemacht :wink:
    Dann wird das ja noch was mit der Ausfahrt

  4. #52
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Neue Düsen sind nicht unbedingt nötig. Man kann die auch mit einer gewöhnlichen Fahrradpumpe durchpusten 8) Mit der Pumpe für dieses Ventil (Dunlop)

    Du kannst dann auch noch das Anschlussteil für den Benzinschlauch durchblasen. Aber die Düsen immer festhalten sonst lernen die fliegen

    Grüße
    Stefan

  5. #53
    Tankentroster Avatar von DreXpunK
    Registriert seit
    15.08.2007
    Ort
    Scharnebeck
    Beiträge
    105

    Standard

    Hey,
    das mit der Luftpumpe muss ich mir mal merken, aber da morgen ja die neuen Düsen kommen, werde ich die einfach mal verbauen.
    Habe zu dem ganzen Set noch eine 72er HD besorgt, die könnte man sonst auch nochmal testen.
    Dann habe ich aber auch wirklich alles im Vergaser ausgetauscht *gg*
    Die Teillastnadel habe ich nun übrigens auf der untersten Kerbe. Dürfte also ziemlich fett laufen das ganze. Wobei er nun nicht mehr qualmt wenn er warm ist, habe ich bemerkt.
    Neue WeDiRi's habe ich auch noch bestellt, sprich die kommen die Tage dann auch nochmal rein, ich denke mehr liegt nicht in meinem Bereich des "schnell mal machen".

    Melde mich nochmal wenn die neuen Düsen drin sind und der Gaser eingestellt ist.


    LG
    Pascal

  6. #54
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Wenn du dann alles Ausgetauscht hast kann entweder gar nicht mehr am Vergaser liegen, außer vll an den Einstellungen.

  7. #55
    Tankentroster Avatar von DreXpunK
    Registriert seit
    15.08.2007
    Ort
    Scharnebeck
    Beiträge
    105

    Standard

    Mahlzeit....

    Habe die Teile nun schon bekommen, allerdings bin ich noch nicht dazu gekommen sie einzubauen.
    Habe halt die Düsen bestellt und dazu noch einen WeDi-Satz und Krümmerdichtungen.

    Habe heute aber Spasseshalber mal die Kompression überprüft, laut dem Manometer habe ich 10Bar. Die Kerze habe ich natürlich auch gleich nochmal begutachtet.
    Die Kontakte sind Rehbrauch, vll ein wenig heller. Das Gewinde ist leicht ölig.

    Ich bin nun halt am überlegen ob ich einfach auf Zweitakter-Dunst hin die WeDi's wechsel, so provilaktisch, oder ob nicht. Die Düsen dürften morgen dann denke ich reinkommen.

    Was sagt ihr?
    Wechsel oder lieber erstmal so lassen?


    LG
    Pascal

  8. #56
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Wenn du das schon mal gemacht hast und in paar Minuten erledigt ist kannst des schon machen, aber wenn die alten noch okay sind warum neue einbauen?

+ Antworten
Seite 4 von 4 ErsteErste ... 2 3 4

Ähnliche Themen

  1. Gasloch
    Von skaladin im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 15.07.2006, 21:39
  2. "Gasloch"
    Von opelfan2608 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 05.10.2005, 17:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.