+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Gasproblem


  1. #1
    PLS
    PLS ist offline
    Zündkerzenwechsler
    Registriert seit
    05.07.2011
    Ort
    Chemnitz
    Beiträge
    42

    Standard Gasproblem

    Hallo Leute,

    ich habe nun nach dem Winter mein Moped wieder herausgeholt. Da mein Benzinschlauch einen Riss hatte habe ich den gewechselt, Moped angetreten. Es fing an extrem! hochzudrehen, woraufhin ich am Vergaser an der vermeintlichen Standgasschraube drehte (dazu gleich mehr). Als ich dann später losgefahren bin gingen die ersten Meter ganz normal, aber dann bekam ich das Problem, dass ich keine Leistung mehr hatte, das Moped drehte garnicht mehr hoch & wenn man am Gashebel drehte tat sich auch nicht viel. Ich hatte dann den verdacht, vielleicht die falsche Schraube gedreht zu haben, was dann ja die Benzin-Luft einstellungsschraube waere, also zog ich am Starthebel, wodurch ja mehr Gemisch im Vergaser landet, so kam ich dann auch ans Ziel, moped fuhr wieder fast normal.

    Heute hab ich die schraube wieder reindrehen wollen (nur ein stück), gesagt getan, moped angetreten, gashebel klemmt, man konnte nix mehr bewegen.

    Also vergaser oben aufgeschraubt & reingeschaut. Da hat man ja so eine art kolben, wo unten die Nadel dran haengt. An der Seite dieses Kolbens ist eine einkerbung, in dieser muss eigentlich die spitze der schraube verlaufen, welche ich ungeschickter weise verdreht habe. dadurch war sie vermutlich zu weit draußen und der Kolben hat sich verdreht. Jetzt hatte ich alles richtig zusammengebaut, moped fuhr auch wieder normal, man konnte gas geben und alles, aber nach ca. 10km das gleiche problem wie vorher, die schraube war zwar wieder relativ normal drin, aber das Moped brachte keine leistung mehr und sprach auf gas nicht wirklich an, Start"schalter" ziehen behob das Problem teilweise.

    Ich hoffe jetzt, dass mir einer von euch irgendwie weiterhelfen kann, da ich keine Ahnung habe, wo das Problem so wirklich liegt und wie ich es beheben kann. :/

    Notiz: Der Leistungsverlust begann beim ersten mal damit, dass ich vergessen hatte den Benzinhahn aufzudrehen und das Moped deswegen keinen Sprit mehr hatte, kann es also sein, dass es irgendwie danach nur nicht normal Sprit gezogen hat? Beim 2. mal KÖNNTE es das gleiche gewesen sein, ich habe auf reserve geschalten, weiß aber nicht ob das eigentlich nötig war.

    Achso: Ich fahre eine S51 B1-4

    Gruß Philipp

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Ich würde Dir empfehlen, den Vergaser abzuschrauben, total zu zerlegen und alle Düsen und Kanäle mit Druckluft auszupusten. Schraubär-Tip: Druckluft
    Evtl. ist bei Deinen Fehlern und Versuchen Dreck oder ein Wassertröpfchen angesaugt worden.

    Zum Vergaser gibt es im "Best of the Nest ..." weiterführende Links, die Dir helfen, das Dingens zu verstehen.

    Peter

  3. #3
    PLS
    PLS ist offline
    Zündkerzenwechsler
    Registriert seit
    05.07.2011
    Ort
    Chemnitz
    Beiträge
    42

    Standard

    Das koennte schon sein, aber das Problem trat ja schon auf, bevor ich den vergaser aufgemacht habe & danach fuhr das Moped ja auch noch relativ weit ohne Probleme, deswegen haltenich das eher fuer unwahrscheinlich...

    Philipp

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Es kann durchaus sein das sich Schmutz im Kraftstoff befunden hat oder befindet , und der Vergaser wieder unsauber ist .



    mfg
    Immer schön den Auspuff freihalten

  5. #5
    PLS
    PLS ist offline
    Zündkerzenwechsler
    Registriert seit
    05.07.2011
    Ort
    Chemnitz
    Beiträge
    42

    Standard

    Okay, ich werd den vergaser mal zerlegen.

    Was ich aber nicht verstehe: Warum dreht das moped im leerlauf normal hoch, wenn ich gas gebe? Nur wenn ich Leistung brauche waehrend der Fahrt bricht es ab :/

    Habt ihr zur Not noch eine Andere Idee woran es liegen koennte?

    & noch was anderes, die schraube welche ich rausgedreht habe, ist das die standgas oder gemischschraube?
    Geändert von Zschopower (18.02.2013 um 18:06 Uhr) Grund: 2 Beiträge zusammengefasst

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Du darfst nicht nur, Du sollst sogar die "Bearbeiten"-Schaltfläche unterhalb Deines Beitrags nutzen, um Ergänzungen, Korrekturen etc. hinzuzufügen, solange wie noch keiner auf Deinen Beitrag geantwortet hat.

    Die Leerlaufluftschraube hat nix mit dem Kolbenschieber zu tun, also wirds es wohl die Gemischregulierschraube gewesen sein.
    Wenn das Moped im Leerlauf gut Gas annimmt und unter Last nicht, dann könnte das daran liegen, dass der belastete Motor deutlich mehr Sprit braucht, als ihm wegen Verstopfung zur Verfügung gestellt wird.

    Peter

  7. #7
    Flugschüler Avatar von gebläsekühler
    Registriert seit
    31.08.2009
    Ort
    brohl-lützing
    Beiträge
    323

    Standard

    deine hauptdüse ist zu ,. mach die mal richtig sauber , dazu brauchst du ja nur den deckel abnehmen und nicht den ganzen gaser zu zerlegen .
    wenns das nicht ist kannst du das ja immer noch machen .
    gruss

  8. #8
    PLS
    PLS ist offline
    Zündkerzenwechsler
    Registriert seit
    05.07.2011
    Ort
    Chemnitz
    Beiträge
    42

    Standard

    Oh, sorry, das mit dem Bearbeiten hab ich verpeilt.

    okay, ich werde das ganze Ding mal sauber machen. Vielen Dank fuer eure Hilfe, ich schreib nochmal, ob es geklappt hat. :)

+ Antworten

Ähnliche Themen

  1. Gasproblem mit meiner S51
    Von CRS im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 11.06.2010, 17:59
  2. Gasproblem - Vergaser?
    Von Kr_51_2_Fahrer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 30.09.2008, 13:48
  3. Gasproblem
    Von the.hai im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.10.2006, 20:58

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.