+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 44 von 44

Thema: Gebläsemotor unter S 50


  1. #33
    Kiff
    Gast

    Standard

    Das war aber mal ein gebläse gekühlter Habichtmotor bis er einen S50 Zylinder draufgebaut hat^^. Putz das Ding mal Mütze

  2. #34
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Kiff
    Das war aber mal ein gebläse gekühlter Habichtmotor bis er einen S50 Zylinder draufgebaut hat^^. Putz das Ding mal Mütze
    Hi,

    ich hatte doch in Suhl richtig geschaut... das war oder ist ein 4 Gang Habichtgetriebe.... wie auch immer..

    MfG

    Tobias

  3. #35
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    HEhe, so sieht sie ja nun nihct mehr aus.
    JA Riossi, es ist ja auch ein HAbichtGETRIEBE. Aber DEutz dachte wohl, ich hätte das ding komplett mit GEbläsezylinder verbaut...
    Dem war ja nicht so. S50 Seitendeckel, s50Zylinder udn s50 Limadeckel und ab dafür.

    Gruß Muetze

    Edit: ICh werde heute Abend mal Bilder von dme gespaltenen Motor reinsetzen. Vielleicht wurde ja unterhalb vom Motor einfach 2 Löcher un das Guss gebohrt, dasmit man die Schaltmimik verbauen kann. Weil ich dachre auch erst, das es die HAbichtmotoren nur mit Gummilagerung gab. NAja, heuet Abend hoffe ich, das es klarer wird.
    Rost ist auch eine Farbe!!!!

  4. #36
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hallo
    Der Motor läuft ,
    aber ein kleines Problem mit dem Vergaser wenn der Motor warm
    ist , Er mag dann – 8 und den-11 Vergaser nicht , Ihm ist das Gemisch dann
    zu fett , wenn ich – den -6 Vergaser nehme läuft Er gut, wenn der Motor warm ist,
    im kalten Zustand weigert Er sich zügig zu laufen , jaja ich weiß nimm doch ne
    67 Düse , dann wirds gehen , hab ich gemacht , Schach verloren , Motor warm
    wieder zu Fett , ich habe jetzt in den -6 Vergaser die 67 Düse gelassen , und
    über die Düsennadel ganz abgemagert , das geht ganz gut aber so habe ich keine
    Möglichkeit mehr Ihn nach unten abzumagern , habt ,oder wisst Ihr .ob es Düsen für
    den Vergasertyp zwischen 50 und 67 gibt und wo ich diese bekomme , oder einen
    Tipp ,Idee , manchmal hat man ja ein Brett vorm Kopf und kommt nicht auf das
    Einfachste .
    --------- Kann es sein das ich jetzt den Habichtschalldämpfereinsatz ( man was für ein Wort )
    einbauen muss .
    Der Motor läuft mit der Isolator 225 Kerze - die 260 kann Er garnicht haben.
    mfg
    Immer schön den Auspuff freihalten

  5. #37
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Habichtschalldämpfereinsatz?
    MEinte das Ding im Auspuff oder meinste etwa den Luftfilter.
    NAja, da smit den GAsern ist ne knifflige GEschichte. Du hast ja die s50 ANsauganlage aber den GEbläsezylinder. NAja, du könntest echt eiskalt versuchen nen HAbichtluftfilter zu verbauen, weil der 6er GAsre darauf ja auch ausgelegt ist. Dann gehört da eine 50er HD rein.
    NE wirkliche Idee kommt mir jetzt nicht....
    Du musts dir ja nen passendes Anaugsytem einfallen lassen, wa szu dme Zylinder passt. T-Muffe und den 1er VErgaser mit 62er HD wie bei der Kr51..
    Könnte wenigstens passen :wink:

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  6. #38
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nein , nicht so einfach ,
    ich möchte schon den Filter der S 50 benutzen ,
    soll doch schön aussehen ,

    ich meine den Schalldämpfereinsatz im Auspuff , den
    mit den Doppelrohren , nicht das bei dem Motor zu
    wenig Abgase abgeführt werden .

    Das Problem tritt auch immer erst nach 15-20 Km
    auf , das ist die Strecke die Hochrad braucht um hierher
    zukommen .
    mfg
    Immer schön den Auspuff freihalten

  7. #39
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Hier haste 2 Bilder von dem Pfusch
    Angehängte Grafiken

  8. #40
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Echt stark , wie lange ist das Moped so gelaufen ?
    mfg
    Immer schön den Auspuff freihalten

  9. #41
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    1 Tag. Aber mit S51 Motor.

    Der Bruder meiner Freundin ... Ja ja Rahmen baue ich noch um... Ja ja.

    Zack Nr Schild gekauft ran da 1 Tag gefahren Unfall. Simme kaputt ( Stirnrohr am Rahmen verzogen ) großes Hoffen und Bangen wg den diversen Mängeln.

    Ende vom Lied Simme Kaputt ... 50 € bekommen

  10. #42
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zitat Zitat von Shadowrun
    ... 50 € bekommen
    Na Mensch, das ist doch was. Dafür bekommt man immerhin bei McDonalds nach freier Wahl 50 Cheeseburger oder auch 50 Hamburger.
    Oder 49 Cheeseburger und einen Hamburger. Oder 48 Cheese- und 2 Hamburger. Oder 47 Cheese- und 3 Hamburger. Oder 46 Cheese- und 3 Hamburger. Oder 45 Cheese- und ....

    Mahlzeit! :)

  11. #43
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Shadowrun
    Hier haste 2 Bilder von dem Pfusch
    Hi,

    das sieht auf den Bildern so aus, als wenn da einer einen Star/Sperber-Rahmen geopfert hat und die Halterung rausgeflext hat und den Kram da angebraten hat.

    MfG

    Tobias

  12. #44
    Schwarzfahrer
    Registriert seit
    22.12.2006
    Ort
    Seevetal
    Beiträge
    21

    Standard

    Hallo ,
    Ich wollte mal einen Zwischenbericht bringen .
    Der Motor läuft super , eigentlich habe ich bis auf einen
    Faden in der Kerze und einen gerissenen Zug der Kupplung
    keine Probs gehabt , ich habe mit den Moped ca 2500 Km
    gefahren , also eigentlich jeden Tag zur Arbeit , nur wenn es Geregnet
    hat nicht .
    Schade ist nur die Lichtleistung , die könnte besser sein , aber daran
    können wir ja nochmal basteln.
    Meine Schwalbe ist auch wieder ganz hergestellt , wird aber noch
    neu lackiert .
    N8cht

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Zündgrundplatte Gebläsemotor
    Von isga im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 15.03.2006, 07:44
  2. S 50 auf Gebläsemotor umbauen
    Von schwalbeschrauber im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 03.01.2006, 21:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.