+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Geht nicht an !!!


  1. #1

    Registriert seit
    19.09.2003
    Beiträge
    1

    Standard

    Moin
    So habe mir letzte Woche ne schwalbe gekauft ............. !
    Und jetzt mein Problem wenn das Benzin alle ist und mein Bike ausgeht bekomme ich es nicht wieder an , obwohl ich den Benzinhahn weitergedreht habe ............ erst wenn ich meinen Vogel 15 min. stehen lasse geht´s weiter????!!!??

    Und was muß ich Wartungstechnisch machen????

    Bin für jeden tip dankbar

    Daniel


  2. #2
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    du meinst wenn du auf reserve umstellst und dann dauerts sehr lange
    du solltest mal kucken ob sich der spritschlauch durch das benzin nicht im durchmesser verängt hat dies kann dann dazu führen das der sprit sehr langsam läuft

    oder dein Sprithan ist verdreckt

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 14.03.2011, 12:04
  2. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  3. Blinker geht ,geht nicht, geht, geht nicht
    Von KölnerSchwalbe im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 28.10.2008, 16:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.