+ Antworten
Ergebnis 1 bis 11 von 11

Thema: geht aus


  1. #1
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    halloechen,

    meine schwalbe faehrt ein eganze weile, und faengt dann an zu ruckeln, man merkt das ihr der schub ausgeht dann ruckt es immer staerker bis sie ausgeht. dann ist sie nicht mehr anzubekommen.

    der tank ist frisch entrostet und die spritzufuhr gewaehrleistet.

    woran kann das liegen ???

  2. #2
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Zündkerzenstecker, innenliegende Zündspule, Kondensator, Simmerringe! (nach Wahrscheinlichkeit sortiert). Du kannst nur nach dem "Versuch und Irrtum"-Prinzip vorgehen. Aber mal ganz ehrlich, ich dachte, Du wolltest Deine Schwalbe eh restaurieren, da gehört eigentlich auch ein neuer Kerzenstecker und eine Motorüberholung dazu, denke ich?!

  3. #3
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    ja aber momentan bin ich noch am fehlersuchen, ich will nochn paar tage fahren und gegen herbst wenn das wetter schlecht wird, werd ich sie auseinandernehmen und kompl aufbauen. momentan will ich einfach ein bisscchen damit rumbrennen >)

    simmerringe, ist das net eher unwahrscheinlich ??

  4. #4
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    hallo nochmals.

    was fuer eine zuendspule brauche ich denn ??? wie ist deren bezeichnung, im online shop gibt es sehr viele zur auswahl, und simmerringe find ich koine.

    gruss fmacher

  5. #5
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Was ür ne Schwalbe genau fährst du denn? KR51/1K, KR51/2L, ...

  6. #6
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    eine Kr 51/1K.

    momentan läuft sie aus irgendeinem grund nur mit vollgas, ich denke die scheibe in der die teillastnadel haengt ist verbogen oder kaputt
    oder woran kann das noch liegen ???

  7. #7
    Tankentroster Avatar von Zuendaussetzer
    Registriert seit
    09.08.2005
    Ort
    Attendorn
    Beiträge
    142

    Standard

    Hallo,
    du brauchst eine Innenliegende Zündspule (8306.8-110/2) für eine KR51/1 (gibts zB bei Ebay wie Sand am Meer)
    Die Simmerringe haben die Maße: 22x47x7 gibts auch bei Ebay
    Such mal bei Ebay unter Ebay Shops

    mfg Zuendaussetzer

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    ASchwalbe läuft nur mit Vollgas bzw Choke...
    Springt schlecht an
    Keine Leistung Durchzug

    ---> Simmerringe sind kaputt.

    --> Motor muß gespalten werden

  9. #9
    Tankentroster Avatar von Staubsaugervertreter
    Registriert seit
    09.08.2004
    Ort
    ERlangen
    Beiträge
    141

    Standard

    Könnte auch einfach sein, dass die HD verstofpt is.
    Erstma den Gaser checken, bevor man den Motor spaltet. Seid nicht immer so pessimistisch.
    Gruß Alex

  10. #10
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    hmm, ich habe mir nen komplett dichtsatz bestellt, der ist jetzt angekommen, habe auch die luftfilterpatrone neu reingebaut und siehe da sie schnurrt schonmal viel entspanter, und dreht nicht mehr so willkürlich, und am vollgasproblem bi ich grad am schrauben, der gaszug hat sich irgendwie verklemmt und hat das plättchen wo die teillastnadel drinne haengt verbogen, welches ich zwar gerade gehämmert habe, aber jetzt will es et mehr so :) ich kauf mirn neues und mach dann die simmeringe, hat wer erfahung damit und kan mal beschreiben auf was man achten muss.
    ausserdem häufen sich jetzt die probleme, ich bekomm den Seitendeckel net runter weil die schrauben fest sind, und die ölablasschraube geht auch nicht auf weil die schraube festgefressen ist.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    hmm, ich habe mir nen komplett dichtsatz bestellt, der ist jetzt angekommen, habe auch die luftfilterpatrone neu reingebaut und siehe da sie schnurrt schonmal viel entspanter, und dreht nicht mehr so willkürlich, und am vollgasproblem bi ich grad am schrauben, der gaszug hat sich irgendwie verklemmt und hat das plättchen wo die teillastnadel drinne haengt verbogen, welches ich zwar gerade gehämmert habe, aber jetzt will es et mehr so :) ich kauf mirn neues und mach dann die simmeringe, hat wer erfahung damit und kan mal beschreiben auf was man achten muss.
    ausserdem häufen sich jetzt die probleme, ich bekomm den Seitendeckel net runter weil die schrauben fest sind, und die ölablasschraube geht auch nicht auf weil die schraube festgefressen ist.

+ Antworten

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 09.07.2010, 21:00
  2. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  3. Sr50 geht nach kurzer zeit aus! Aber geht wieder an!
    Von shadow212 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.11.2009, 11:54
  4. Schwalbe geht im Leerlauf aus und Warmstart geht nicht
    Von zizo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.10.2008, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.