+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Geht beim Gaswegnehmen aus


  1. #1
    Schwarzfahrer
    Registriert seit
    11.05.2010
    Beiträge
    11

    Standard Geht beim Gaswegnehmen aus

    Also der Titel sagt eigentlich alles. Schwalbe läuft an sich super, aber wenn ich Gas wegnehme und die Kupplung ziehe geht sie nach wenigen Sekunden aus. Das heißt derzeigtig: An der Ampel ständig mit dem Gas spielen... Manchmal reicht das aber nicht, und insgesamt ist das ein unerträglicher Zustand.
    Ich brauch echt dringend Hilfe, habe auch Schwierigkeiten den Vergaser richtig einzustellen, weil der Motor halt ständig absäuft.

    Veileicht noch ein paar Symtome...


    - relativ schwaches Standgas bei kaltem Motor

    - Motor säuft nicht langsam ab (wird nicht einfach langsamer), sondern geht aus, als ob man die Zündung ausstellt

    - Während der Fahrt keine Probleme, auch bei sehr langsamer Fahrtgeschwindigkeit

    - Es Hilf nicht, das Gas hochzudrehen, man muss immer wieder stoßweise Gas geben, um den Motor am Laufen zu halten

    - kein Ausgehen während der Fahrt (also kein Wärmeproblem)

    Und Angaben zu Einstellungswerten und Reperaturen...

    -Leerlauf-Gemischschraube 2 Umdrehungen draußen

    -Standgas relativ hoch

    -neuer Schwimmer, neues Schwimmernadelventil, neue Vergaserdichtung (Schwimmkammer+Übergang zum Motor), neuer Luftfilter

    -Teillastnadel dritte Kerbe

    -Vergaser (auch Düsen) gereinigt

    Bitte helft mir, ich bin Schrauberanfänger und bin schon stolz, dass ich den Schwimmer aus und wieder eingebaut bekommen habe...

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Springt der Motor nach dem Ausgehen sofort wieder an ?
    Kaltstartvergaser ist OK, Gummi schließt ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Das klingt nach entschieden zu viel Sprit. Erst mal der Hinweis von net-harry auf die Gummidichtscheibe des Startvergaserkolbens. Könnte es auch sein, dass der Benzinstand zu hoch ist wegen des neuen Schwimmers? Die müssen nicht gleich richtig eingestellt sein! Vergasereinstellung/Senfglastest machen. Das gleiche Phänomen handelt man sich auch ein, wenn das Schwimmerventil locker ist und von daher nicht richtig dichtet. Das macht sich dann aber regelmäßig durch weitere Verschlimmerung des Zustandes bemerkbar, da es sich immer weiter lockert, bis der Sprit sogar zum Überlauf rauskommt.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  4. #4
    Schwarzfahrer
    Registriert seit
    11.05.2010
    Beiträge
    11

    Standard

    @net-harry
    Also einfach wieder ankicken ist fast nie möglich, was das Ganze ja auch so unerträglich macht. Meistens kick ich dann wie wiwld drauf rum, und schiebe dann im 1. an, wobei auch das nicht immer klappt...
    @Matthias
    Schwimmerstand habe ich leihenhaft mit einem Zollstock nachgemessen, weil ich keine Messlehre habe, aber der scheint i.O. zu sein. Läuft auch kein Sprit aus dem Überlaufventil.
    Und das Gummi bei Kaltstartvergaser. Das ist der Choke-Zylinder, den man von oben als Ganzes in den Vergaser reinschraubt? Wo müsste denn da ein Gummi sein? Habe den noch nicht auseinander gebaut, sondern immer im Ganzen raus und reingeschraubt...
    Lg Malte

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Auf dem Bild der Mopedfreunde-Oldenburg das Teil Nr 6.

    Schaltpläne und mehr unter www.moser-bs.de

+ Antworten

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 09.07.2010, 21:00
  2. Geht beim anhalten aus
    Von ottomobil im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.05.2007, 19:45
  3. Beim bremsen geht sie aus
    Von Nighthawk im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 17.05.2004, 19:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.