+ Antworten
Ergebnis 1 bis 7 von 7

Thema: geht einfach aus


  1. #1
    Glühbirnenwechsler
    Registriert seit
    18.12.2008
    Beiträge
    50

    Standard geht einfach aus

    Hi,

    Problem mit meiner sr50:

    Ich fahre und der Roller geht nach 5 minuten aus. Zuerst kein leerlauf dann geht es noch eine kurze zeit mit vollgas dann aus, nichts. Wenn ich ne halbe stunde warte geht das Spiel wieder von vorne los. Zündfunke ist dar. Hauptdüse habe ich durchgeblasen. Kondensator+ Unterbrecher neu gemacht vor 300 KM. Benzin läuft aus dem Benzinrohr.
    ich komme nicht mehr weiter

  2. #2
    Glühbirnenwechsler Avatar von Hairbert
    Registriert seit
    25.03.2008
    Ort
    27729 Holste (Nähe Beverstedt)
    Beiträge
    71

    Standard

    Moin,

    da tippe ich ganz stark auf einen verschmuddelten Vergaser, Tank oder Benzinhahn.

    Prüf doch die drei Dinge einmal peinlichst genau auf Verschmutzung.

    Gruß
    Guido

  3. #3
    Glühbirnenwechsler
    Registriert seit
    18.12.2008
    Beiträge
    50

    Standard

    also ich habe alles gereinigt. Keine Besserung.

    Könnte es auch die Zündspule sein? Das kabel war mal locker und dann ist durch den Funkenflug das Plastik am Kabel geschmort.

  4. #4
    Glühbirnenwechsler Avatar von Hairbert
    Registriert seit
    25.03.2008
    Ort
    27729 Holste (Nähe Beverstedt)
    Beiträge
    71

    Standard

    Ich hatte dieses Phänomen an meiner Vespa (vor allem das Vollgas kurz vor dem ausgehen)

    Als ich dann alles auseinander hatte, stellte sich heraus, dass die Menge an nachlaufendem Benin nicht ausreichte. Wenn sie dann eine Weile (Zigarettenlänge) gestanden hat, dann konnte ich sie wieder ein Stück fahren (Bis der Vergaser wieder leer war) Bei mir waren Tank und Hahn verdreckt und der Benzinschlauch war auch zu lang.

    Läuft denn auch genug Benzin nach?

  5. #5
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    mh also n kollege von mir meinte auch "benzin läuft" dabei war es nur n bissl mehr als tröpfeln... dat muss da schon mit voller breite rauskommen!...
    ansonsten wie immer -> schwimmerstand!

  6. #6
    Glühbirnenwechsler
    Registriert seit
    18.12.2008
    Beiträge
    50

    Standard

    also danke für die Tipps!

    es war der filter(Tank leicht gerostet) obwohl der noch sauber aussah war der dicht. Gibt es eigendlich kleine filter zum reinigen?

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von s50_fahrer
    es war der filter(Tank leicht gerostet) obwohl der noch sauber aussah war der dicht. Gibt es eigendlich kleine filter zum reinigen?
    Ja das geht mit jedem Filter, wenn man den andersrum in den Schlauch einfügt, wird der Schmodder ausgespült!

    Nun aber im Ernst:

    Zusätzliche Filter haben im Spritschlauch nichts verloren.
    Hau wech die Sch.....

    Damit wird das eigentliche Problem nicht beseitigt, sondern mit unbekannter Zeitverzögerung ein weiteres eingebaut.

    Mach den Tank regelmäßig gründlich sauber, benutze nie die Reservestellung vom Benzinhahn und Du hast vorübergehend Ruhe.

    Besser ist das:
    Mach eine ordentliche Tanksanierung (Suche benutzen)

    Peter

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.