+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Es geht gar nichts mehr :(


  1. #1

    Registriert seit
    08.11.2007
    Beiträge
    3

    Standard Es geht gar nichts mehr :(

    Hi Leute ich habe ein verdammtes Problem, habe aber keine Lösung parat.

    Zu vor erst mal ich habe eine KR51/1 K Baujahr 1978

    So jetzt komme ich zu meinem Problem:

    Ich hatte in letzter Zeit schon leichte Probleme mit meiner Schwalbe, dass heißt also das die Schwalbe beim ankicken fehlzündungen geschmissen hatte und weiterhin auch nicht gut Gas nahm.
    Es ging sogar soweit das sie inner Fahrt kein Gas genommen hat und einfach ausgegangen ist.
    wenn dieser Fall eingetreten war , bekam ich sie nur durch mühsames anschieben wieder an .

    Jedoch ist es mitlerweile soweit das sie gar nicht mehr anspringen will, nicht durch anschieben und ebenfalls auch nicht durch kicken.
    Es ist aber beim kicken zu vernehmen das sie nur noch Fehlzündung hat und ein undefiniertes "Pochen" beim kicken vorhanden ist .

    Weiterhin ist auch noch zu sagen, dass bereits Zündkerze ausgetauscht wurde , der Vergaser nach Orginal anleitung eingestellt wurde und vor einiger Zeit Zündkerzenstecker und Kondensator erneuert wurden .

    Ich bitte um eure Hilfe wäre echt nett.
    PS: Ich brauch meine Schwalbe jeden Tag .

    Mfg. CHill

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Hallo,

    Unterbrecherkontakt auf Verschleiß und Zündzeitpunkt schonmal kontrolliert?

    mfg Gert

  3. #3

    Registriert seit
    08.11.2007
    Beiträge
    3

    Standard

    Hmm naja Zündpunkt lass ich am Wochenende von jemanden kontrollieren , Unterbrecherkontakt ebenfalls , jedoch meinte mein Vater , dass es nicht daran liege .

  4. #4
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    na dann berichte dem vadder mal anderes ;-)

    wenn du fehlzündungen hast und sie kein gas annimmt,
    ist es ja halbwegs logisch das was mit der zündung nicht stimmt!

    da du schreibst das es auch ein schleichender prozess war, könnt sich nur der unterbrecher verstellt oder abgenutzt haben! is normaler verschleiss!

    also einfach mal mit dem jemanden die zündung warten! dann mal weitersehn!

    viel erfolg,
    Lebowski

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Polrad verdreht/nicht mehr fest dadurch ZZP verstellt??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten

Ähnliche Themen

  1. Nichts geht mehr
    Von Chap im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.04.2010, 08:57
  2. Jetzt geht nichts mehr
    Von Bullmastiff im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.05.2006, 14:08
  3. Hilfe....Nichts geht mehr!
    Von ffeder im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.04.2006, 18:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.