+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: sie geht immer wieder aus..


  1. #17
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Zitat Zitat von dervomschloss Beitrag anzeigen
    Guck bei der Gelegenheit gleich mal nach dem Wellendichtring/Simmerring Kurbelwelle rechts, ob der noch in ordnung ist!
    Hallo Olaf, das ist nicht unbedingt ein zielführender Tip, für jemanden, der mit der Simme erst anfängt und sich selber als "Ahnungsloser" bezeichnet.
    Zündkerze tauschen, Vergaser reinigen, Zündung einstellen, Auspuff reinigen sind die ersten Übungen. Polrad und Grundplatte abnehmen kriegen wir später

    Peter

  2. #18
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Polrad abnehmen brauchst du nur nen Polradabzieher (ca. 5€)...
    das ist nicht garde schwer...
    und Grundplatte abnehmen sind doch nur schrauben...
    dann wellendichtring raus und neuer mit öl einschmieren und wieder rein!
    dann Grundplatte drauf und Zündzeitpunkt einstellen...
    Polrad wieder drauf und fertig

    Vielleicht kennst du ja jmd. der sich etwas damit auskennt und dir hilft...
    aber mit einer guten Anleitung und dem richtigem Werkzeug bekommst du das bestimmt auch hin...
    In Hamburg gibt es auch andere Schwalbe/Simson fahrer, die dir vllt. helfen
    mal fragen :)

    Gruß
    K.P.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  3. #19
    Avatar von helico33
    Registriert seit
    06.07.2011
    Ort
    Neumünster
    Beiträge
    9

    Standard

    Hallo erst mal an alle!

    Meine Frau und ich sind seid einer Woche nun auch stolze Schwalbenbesitzer. Leider geht sie wenn sie warm ist immer wieder aus und ich bin so langsam Ratlos. Der Gesamtzustang ist leider nicht so gut ist eine KR51/1K Baujahr 1978. Die elektrick ist echt mies.Wir wollten sie nun aber diese Saison fahren und erst im Winter teilrestaurieren. Hat jemand einen tip für mich wie ich das Problem in schnell in den Griff Kriege??Also Kaltstart geht gut , dann läuft sie 1-2 min ohne probleme, dann merke ich bei höheren Geschwindigkeiten Zündausetzter und dann geht sie an der Ampel aus und nicht wieder an bevor sie ein wenig gestanden hat.Ach ja und auf der Schalterstellung mit Licht sind diese Zündausetzter doppelt so schlimm.

    Gemacht habe ich bis jetzt:

    - Zündung und Zündunterbrecher kontrolliert und gesäubert
    - Vergaser gesäubert und eingestellt
    - Spritfluss kontrolliert
    - Kerze gewechselt
    - Zündschloss getauscht
    - Batterie ersetzt
    - Getankt :-)
    Ich weiss echt nicht weiter Zündkondensator? ,Laderegler??, was kann das noch sein??

    Über schnelle Hilfe wäre ich echt dankbar wir wollen fahren geschoben hab ich schwalbi nun echt genug

    Vielen Dank schon mal vorweg

  4. #20
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Willkommen im Forum.

    Du hast das klassischste Problem der Schwalben, das Wäremeproblem. Es hilft, wenn du den Kondensator und dann am besten auch gleich den Unterbrecher austauschst, und die Zündung dann neu und sehr ordentlich estellst.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #21
    Avatar von helico33
    Registriert seit
    06.07.2011
    Ort
    Neumünster
    Beiträge
    9

    Standard

    Erst einmal danke für die schnelle Antwort.
    Ich werde das denn mal machen und dann sehe ich ja was passiert. Ich würde bloss gerne mal wissen wie sicher du dir mit der Diagnose bist, ich habe nämlich echt bammel, dass das Geschraube jetzt ewig so weiter geht. Was genau verändert sich den an dem Kondensator mit zunehmender Motortemperatur??
    Vielen Dank nochmal gruss jan

  6. #22
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Da du den Vergaser, wie du ja schreibst, bereits gereinigt und eingestellt hast, kann es an nicht viel anderem liegen. Da die Zündung noch nicht nachgestellt wurde, bleibt mehr nicht über.

    Aber such erstmal im Forum nach "Wärmeproblem", du wirst unendlich viele Beiträge finden.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #23
    Avatar von helico33
    Registriert seit
    06.07.2011
    Ort
    Neumünster
    Beiträge
    9

    Standard

    Also die Teile sind bestellt , ich hoffe die kommen bald und dann wird endlichSchwalbe gefahren:-)
    Danke nochmal Gruss jan

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe geht immer wieder aus!
    Von schatzinger im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 16.03.2011, 16:44
  2. KR 51/1F geht immer wieder aus...
    Von Herbie321 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.10.2009, 09:22
  3. Geht immer wieder aus...
    Von timdebatin im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 02.03.2008, 20:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.