+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Geht ne an


  1. #1

    Registriert seit
    18.08.2008
    Ort
    Tanndorf
    Beiträge
    3

    Standard Geht ne an

    Servus bin och neu hier


    Hab meine Schwalbe neu aufgebaut alles neu motor mäßig

    un verkleidung etc


    elektrik zündung

    alles fertig gemacht


    ging einwandfrei an




    war ne woche im urlaub
    un komm nach hause da tropfte der sprit ausm krümmer

    kann ja nur is kurbelgehäue voll sein oder


    weil geht nun nich mer an un funke kommt schön blau un net zu klein



    aber sie is immer naß


    es kommt kurz eine fehlzündung un nix weiter



    hab schon tausendemale getreten ohne zündkerze un geschoben aber es wird nix



    wäre schön wenn ihr mal was wisst dazu un mir helfen könnt



    also danke im voraus

  2. #2
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,

    würde mal den schwimmer checken ob der voll gelaufen is,bzw. schwimmer einstellen dabei glei das nadelventil überprüfen

    dann zündkerze raus und übernacht stehen lassen damit das trocknen kann was sich noch im kurbelgehäuse befindet!



    mfg votan

  3. #3

    Registriert seit
    18.08.2008
    Ort
    Tanndorf
    Beiträge
    3

    Standard

    ne shwmmer is ses ne hab i alles schon gemacht hab i vergessen hin zu schreiben


    un hab es auch schon gut ne woche stehen gelassen

    aber zündkerze is beim treten immer nass

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Deine Buchstabentasten sind teilweise kaputt und die Returntaste klemmt.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5

    Registriert seit
    18.08.2008
    Ort
    Tanndorf
    Beiträge
    3

    Standard

    ok

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Milchmäään27041989
    ok
    Hoffentlich, da kriegt man ja Augenkrebs von....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Avatar von schweike
    Registriert seit
    12.01.2006
    Beiträge
    7

    Standard

    Kommt nur Sprit, oder auch Öl aus deinem Krümmer ?
    -> Dichtring Kurbelwelle.
    Hatte ich auch nach Komplettrestauration.

    Gruß Thomas

  8. #8
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,


    dein schwimmer wird mit benzin vollgelaufen sein globs mer
    oder nadelventil schließt ni richtig




    mfg votan

+ Antworten

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 09.07.2010, 21:00
  2. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  3. Sr50 geht nach kurzer zeit aus! Aber geht wieder an!
    Von shadow212 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.11.2009, 11:54
  4. Schwalbe geht im Leerlauf aus und Warmstart geht nicht
    Von zizo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.10.2008, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.