+ Antworten
Ergebnis 1 bis 8 von 8

Thema: gelbe Funken am Unterbrecher KR 51/2 ; Kondensator; DAU


  1. #1
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard gelbe Funken am Unterbrecher KR 51/2 ; Kondensator; DAU

    ich schreib' jetzt 'mal gaaaaanz kleinlaut.

    Ne, Spass beiseite. Ich möchte ganz dumm fragen, ob ein defekter Kondensator ( dicker gelber Funkenflug am Unterbrecher beim kicken ) dazu führt, dass Schwalbolino nicht anspringt ( auch anschieben bringt nix ).
    Kerze wird nass. Funke springt, wenn Kerze im Kerzenstecker gegen den Rahmen gehalten wird.

    So, und jetzt macht mich fertig ( kratz' mich, beiss' mich, gib mir Tiernamen )

    Gruß
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  2. #2
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Schrauber,

    vor kurzem habe ich hier im Nest gelesen, dass man ein defekten Kondensator an einem roten Funken erkennt... Wenn übermäßig viele Funken (=Feuerwerk ) am Unterbrecherkontakt entstehen, wird er hinüber sein.

    Wenn Du nicht sicher bist, ob der Kondensator noch i.O. ist, dann tausche ihn doch lieber - ist ja schnell gemacht

    schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  3. #3
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    werd's probieren

    Gruß
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Der Kondensator ist ja dazu da, Funken am Unterbrecher zu verhindern. Auch wenn der Kondensator in Ordnung ist, kann es trotzdem schon mal zu kleinen Funken kommen. Wenn's dick funkt, muss der Kondensator getauscht werden.

    Die Energie, die an dem Funken am Unterbrecher verbraten wird, fehlt dem Funken an der Zündkerze. Da der Zündfunke unter Kompression mehr Spannung (sprich Energie) braucht, kann es durchaus sein, dass die Zündkerze draußen funkt, im Zylinder aber nicht.

    Oder der Motor ist schlicht schon abgesoffen und zündet deshalb nicht.

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo To,
    sowohl das Eine, als auch das Andere kommt in Betracht.
    ( Nähere Erklärungen nur über meinen Anwalt oder per PN )
    ich hab' noch keinen 16N1-12 besorgt; psssssssst

    Gruß und Danke

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    [QUOTE=Wessischrauber;1074438]
    ich hab' noch keinen 16N1-12 besorgt; psssssssst
    QUOTE]

    Ich hab nichts gesehen

    Gruß schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  7. #7
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Raser,
    vorgestern habe ich den Kondensator gewechselt und siehe da.... die Sch**** geht.
    Was nicht so prickelnd ist, dass aus dem Zylinderauslass das ( fast ) reine Öl raussuppt.
    ( Vergaser + Krümmer waren ab ).
    Ich gehe stark davon aus, dass der Wedi getriebeseitig im Popo ist.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #8
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Na das hört sich doch schon gut an bzw. die zweite Geschichte eher nicht...
    Dann weißt Du ja, was Du jetzt zu tun hast

    Gruß schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

+ Antworten

Ähnliche Themen

  1. 12V Vape gelbe Blinkerglühbirnen
    Von Mr.T im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 05.12.2006, 00:48
  2. Kondensator und Unterbrecher wechseln
    Von oholibama im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.04.2006, 13:42
  3. Funken am Unterbrecher?
    Von ohvkffo im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 03.04.2006, 16:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.