+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 27

Thema: Gelöst: An die Allrounder: Piaggio Plasteroller- HILFE!


  1. #1
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard Gelöst: An die Allrounder: Piaggio Plasteroller- HILFE!

    Hi. Mein Nachbar hatte mich gebeten seinen Piaggio-Roller mal zu checken. Der Roller springt nicht an. Da ich die Scheune des Nachbarn für meine Mopeds nutzen darf, hab ich natürlich als kompetenter Schrauber gleich zugestimmt. Leider.

    Die Plasteroller kann man kaum mit Simson vergleichen. Man kommt nirgends hin, alles vollelektronisch, alles Plastik, einfach Mist...Nun habe ich aber angefangen, und irgendwie ist die Schrauberehre gefährdet. Ich will das zu Ende bringen. Möglichst mit Erfolg.

    Problem: Roller springt nicht an. Akku ist geladen, E-Starter funktioniert. Auch mit Kickstarter kein Erfolg.

    Bisher erledigt: Benzin und Öl gecheckt und nachgefüllt. Zündung scheint ok zu sein (Zündfunke da). Vergaser auseinander genommen und mit Ultraschall und Druckluft gereinigt. Luftfilter aufgemacht gereinigt.

    Die Dreckskarre will trotzdem nicht anspringen. Vorhin habe ich allerdings bemerkt, dass kein Kraftstoff in die Zuleitung des Vergasers fließt. Der Benzinhahn hat auch keinen mechanischen Hebel zum Öffnen und Schließen. Wie funktioniert der Mist? Nur mit Unterdruck???

    Vielleicht mache ich ja beim Starten auch irgendwas falsch...Hatte noch nie einen Plasteroller. Wie Startet man die Teile? Zündung an, Bremse ziehen, E-Starter drücken, oder? Muss ich da vielleicht noch irgendeinen Schalter umlegen oder sowas?

    Kann man einen Automatikroller auch mit Anschieben starten?

    HIIIIILFEEEE!

  2. #2
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    Also mein Bruder hat auch so n Plastikteil.
    Durch anschieben springen die nicht an. Wenn du den E-Starter benutzt, musst du wahrscheinlich beide Bremsen ziehen (so ist es bei meinem Bruder).
    Zum Kicken nur eine, aber zieh vorsichtshalber beide.
    Das Kicken geht etwas anders. Ich kann es nicht genau beschreiben, aber der Weg ist ja auch viel kürzer und man muss mit mehr Kraft kicken.
    Probier mal kicken + Vollgas.
    Zum Vergaser etc kann ich dir nicht viel sagen, weil ich bei dem von meinem Bruder noch nicht mal bis zum Vergaser durchgekommen bin. Man kommt ja nirgends ran...
    Du kannst ja mal probieren, einen 'Externen Tank' anzubauen, zB deinen Mopedtank mit ner sehr langen Leitung an den Vergaser der Vespa anschließen...
    Grüße
    Bummi

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja das geht mit unterdruck oder Elektrisch , wenn Kraftstoff kommt , und er immer noch nicht will , würde ich die Membranen im die unter dem Ansaugstutzen sind
    mal ausbauen und nachsehen , die müssen sauber aufliegen
    Immer schön den Auspuff freihalten

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    ich hab auch noch so eine Piaggio Sfera NSL Altlast von 1993.

    Lass mich raten, die Kiste hat länger als 4 Wochen gestanden? Dann ist das mehr als normal.

    Verkleidung ab, Zündkerze raus und ein bischen Startpilot in den Zylinder. Dann entweder mit dem E-Starter orgeln lassen oder Kicken. Das hat bei mir übern Winter immer geholfen.

    Zündung, Vergaser brauchste eigentlich wenig machen, da sind die Dinger echt pflegeleicht.

    An der Zündung kannste auch nicht viel machen, da ist alles elektronisch.. Kommt kein Funke, kannste nur Stecker und Kabel tauschen, hilft das nicht neue teure CDI.

    @deutz Vergiss die Membranen, der läuft auch mit Kaputten, da ist der Motor nicht so. Und bevor die kaputt gehen ist der Ansaugstutzen 3x porös und undicht.
    Benzinhahn ist bei den 90er Jahre Piaggio 2T-Motoren immer Unterdruckgesteuert.

    Es hat schon einen grund warum das Plastikklo in der hintersten Ecke der Garage rumsteht.

    MfG

    Tobias

    P.S. @Storm Ich hab das originale Werkstattbuch für Piaggio, sag mir was du wissen willst und ich scanne dir die Seite, ist bloss englischer Text

  5. #5
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    Ja,
    Als wir den Roller wieder in Betrieb genommen haben (er stand ca 1 Jahr im freien!) mussten wir auch ca. ne halbe Stunde kicken, kann also auch normal sein...

  6. #6
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Bummipol
    Ja,
    Als wir den Roller wieder in Betrieb genommen haben (er stand ca 1 Jahr im freien!) mussten wir auch ca. ne halbe Stunde kicken, kann also auch normal sein...
    das muss so....Von der Zuverlässigkeit ist eine Simme genausogut oder schlecht.. Nur die Ersatzteile sind 5x so teuer.

    MfG

    Tobias

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Und läuft nur halb so schnell ,
    ich habe es ein oder 2 mal gehabt das sich da Dreck unter der Membrane war
    das Ding nicht mehr zuging , und die Kiste nicht mehr anzubekommen war.
    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Deutz40
    Und läuft nur halb so schnell ,
    ich habe es ein oder 2 mal gehabt das sich da Dreck unter der Membrane war
    das Ding nicht mehr zuging , und die Kiste nicht mehr anzubekommen war.
    mfg
    okay... das hatte ich in 20tkm fahren mit so einem Hobel nie, dafür viele lustige andere Defekte, gerissene Antriebsriemen, defekte Variomatiken+Kupplung, gerissene Gaszüge, diverse neue Verkleidungen+Lackierungen, Kupferwürmer, Kolbenfresser aaufgrund gerissenen Zahnriemen der Ölpumpe, poröse Ansaugstutzen und Kraftstoffleitungen, Tankplatzer mit anschliessendem Feuerwehreinsatz..

    MfG

    Tobias

  9. #9
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    @Rossi: Das hilft mir schon sehr gut weiter! Evtl. komme ich auf dein Angebot zurück und würde ein paar Seiten des Werkstatthandbuchs beanspruchen.

    Das Ding war vorher mindestens 1 bis 2 Jahre im Carport gestanden. Vor dem Abstellen einwandfrei gelaufen. Ich habe sofort auf zugefaulten Vergaser und altes Benzin getippt. Der Vergaser war aber recht sauber. Neues Benzin hat auch nichts gebracht.

    Startpilot! Ja, das werde ich morgen nochmal probieren. Vorher hänge ich das Teil noch an einen "externen Tank" mit ordentlichem, mechanischen Benzinhahn...

    Übrigens ist der Ansaugstutzen am Zylinder an dem der Gaser hängt tatsächlich schon ein wenig porös. Ein oder zwei kleine Risse im Gummi habe ich auch schon entdeckt. Gehe aber davon aus, dass er noch dicht ist. Auch wenn der Ansaugstutzen undicht wäre....Anspringen soll er erstmal!

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    wenn der ansaugstutzen porös ist, muss er gewechselt werden! dabei gleich die membrane prüfen, ob sie komplett schließen im entspannten zustand.

    im übrigen kann man sich die sache mit dem startpilot auch sparen bzw die spritzufuhr anders herstellen. zum vergaser (bzw. zum ass) führt noch ein weiterer schlauch vom benzinhahn. nimm diesen mal ab (und den normalen benzinzufuhschlauch auch) und saug an ersterem. damit erzeugst du den benötigten unterdruck und sprit sollte fließen! fließt da nichts, kann auch der benzinhahn defekt sein. benzinzufuhr also ran an den gaser, kräftig saugen und dann kicken. pomp die kiste läuft.

    gruß sirko

  11. #11
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Zitat Zitat von totoking
    wenn der ansaugstutzen porös ist, muss er gewechselt werden! dabei gleich die membrane prüfen, ob sie komplett schließen im entspannten zustand.
    sooo schlimm isses nicht. Ein paar kleine Risse sieht man, wenn man am Gummi herumdrückt. Aber auch wenn er nicht mehr ganz dicht wäre, wenigstens ein "pött pött pött" sollte doch drin sein. Also einmal starten und kurz laufen müsste der Motor ja trotzdem. Dann könnte ich dem Nachbarn sagen: Kauf mal einen neuen Ansaugstutzen.

    Zitat Zitat von totoking
    zum vergaser (bzw. zum ass) führt noch ein weiterer schlauch vom benzinhahn. nimm diesen mal ab (und den normalen benzinzufuhschlauch auch) und saug an ersterem.
    Da sind insgesamt 3 (!!!) Schläuche: Ein dicker der oben am Benzinhahn angeschlossen ist und in die Hauptdüse vom Vergaser führt, ein etwas dünnerer, der unten am Hahn fest ist und Richtung Choke am Vergaser geht, und noch ein ganz dünner, der wahrscheinlich vom Öltank kommt.

    Du meinst, man kann Sprit in die Hauptleitung ziehen, wenn man am "Choke-Schlauch" saugt?

  12. #12
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    Ich würde es wirklich erstmal mit sehr ausdauerndem treten versuchen. Wenn sie 2 Jahre stand, kann man denk ich schon mal ne halbe stunde treten, also so gings bei uns halt...

  13. #13
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Zitat Zitat von STORM

    Da sind insgesamt 3 (!!!) Schläuche: Ein dicker der oben am Benzinhahn angeschlossen ist und in die Hauptdüse vom Vergaser führt, ein etwas dünnerer, der unten am Hahn fest ist und Richtung Choke am Vergaser geht, und noch ein ganz dünner, der wahrscheinlich vom Öltank kommt.

    Du meinst, man kann Sprit in die Hauptleitung ziehen, wenn man am "Choke-Schlauch" saugt?
    ja, meine ich, weil dies nämlich nicht der choke-schlauch sondern der unterdruckschlauch ist 8) schön dran saugen, dann kommt sprit.

  14. #14
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Der Vergaser ist nach der Reinigung halt furztrocken. Neuer Sprit fließt weder mit Treten noch mit E-Starter nach. Da könnte ich mich bewusstlos treten. Daher muss ich halt mal schauen, dass ich einen Spritfluss zustande bringe...

    Ach ja, am Lenker links ist so ein unbeschrifteter Kiippschalter über dem Blink/Lichtschalter. Weiß einer was das ist? Muss man vielleicht den Benzinhahn "einschalten"? Aaah, Blödsinn...Kann ja gar nicht...Ich mag diese moderne Technik nicht! NIEMALS werde ich mir so ein Plastikteil antun!

  15. #15
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    Nein, das ist der Fernlichtschalter, wahrscheinlich. Oder, wenns noch ein älteres Modell ist, aknns auch der Licht ein und aus- schalter sein.

  16. #16
    pw
    pw ist offline
    Schwarzfahrer
    Registriert seit
    11.06.2008
    Beiträge
    14

    Standard

    storm hast du auch mal geguckt ob die kiste überhaupt noch kompression hat?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kennt sich jemand mit Piaggio aus??
    Von Simsonfreak17 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 12.04.2007, 18:35
  2. piaggio anlasser in schwalbe??
    Von Simson-Fan-Leo im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.11.2006, 16:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.