+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Gelöst: Blinker Error nach Regenfahrt


  1. #1
    Avatar von sandgrau72
    Registriert seit
    08.06.2008
    Ort
    Dresden
    Beiträge
    6

    Standard Gelöst: Blinker Error nach Regenfahrt

    Hallo, hab bei meiner KR51/1F nach einer Regenfahrt ein Problem mit den Blinkern.
    Die weder Links noch Rechts funktionieren. Die Batterie hat 6,2volt, also ausreichend, die Hupe funktioniert. die Sofittenlampen sind beide i.O. und die Leerlaufanzeige wird beim schalten der Blinker dunkler, also scheint ein Strom zu fließen.
    hat jemand eine Idee woran es liegen könnte?
    schonmal danke...

  2. #2
    Lucky13
    Gast

    Standard

    die leerlaufanszeige läuft aber meines wissens nach nicht über die batterie. ist das zündschloss evtl nass geworden und du hast da nun irgendwo einen kurzen drin?

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Masse am Lenker
    Immer schön den Auspuff freihalten

  4. #4
    Avatar von sandgrau72
    Registriert seit
    08.06.2008
    Ort
    Dresden
    Beiträge
    6

    Standard

    also die Leerlaufleuchte bekommt den Strom laut Schaltplan auch von der Batterie, hängt mit in dem 4A Kreis drin(leuchtet auch bei eingschalteter zündung während der motor aus ist).
    Werd dann mal mit dem Multimeter überprüfen ob bei Kontakt mit Masse(am Lenker) und Batterie ein Strom fließt.
    eigenartig ist auch das die leerlaufkontrollleuchte nicht pulst, was sie bei niedriger batteriespannung und geschaltetem blinker sonst getan hat.
    danke erstmal.

  5. #5
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Lucky, du musst dein Wissen erweitern. Die Leerlaufanzeige bekommt über die Batterie den Saft.

    Geht seit der Regeneration bei mir übringends auch nicht....und ich habe es von einem "Profi" machen lassen.

  6. #6
    Lucky13
    Gast

    Standard

    na gut, nehme alles zurück und behaupte das gegenteil.
    meine anzeige funktioniert eh noch nicht

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Die kannst Du untem am Motor einstellen , der Kontackt am Motor schaltet nur gegen Masse , Massebrücke untem am Motor herstellen , zur Kontrole das die Lampe leuchtet , wenn ja , die Muttern lösen und dann die Gewindestange soweit drehen bis die Lampe leuchtet .
    Immer schön den Auspuff freihalten

  8. #8
    Avatar von sandgrau72
    Registriert seit
    08.06.2008
    Ort
    Dresden
    Beiträge
    6

    Standard

    ich habe nun alle massekabel abgeschraubt, die kontakte gereinigt mit kontaktspray eingesprüht, alles wieder zusammentgeschraubt und nun keinen übergangswiderstand mehr.
    die Blinker blinken nun trotz 6V wieder recht hell.
    Fertsch!

+ Antworten

Ähnliche Themen

  1. Blinker,Parklicht, Blinkrelais?[GELÖST]
    Von SimsonSebi im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 26.06.2009, 16:37
  2. [Gelöst] Star Blinker problemchen...
    Von hundsboog im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 25.05.2008, 00:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.