+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: [gelöst] Geht nicht aus


  1. #17
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Ja, das könnte nützlich sein, es sei denn, der ZüLiScha ist mechanisch defekt.

    Peter

    Peter


    Er hat das Kabel schon gegen Masse gehalten und der Motor lief weiter
    Immer schön den Auspuff freihalten

  2. #18
    Tankentroster
    Registriert seit
    12.05.2009
    Beiträge
    115

    Standard

    welche ratschläge nehme ich denn nicht an?

  3. #19
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Sorry...ich meinte natürlich braun -weiß und nicht braun schwarz
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  4. #20
    Tankentroster
    Registriert seit
    12.05.2009
    Beiträge
    115

    Standard

    also ich habe das br ws kabel durch gemessen und es ist ok, dann hab ich es an masse gehalten und festgestellt das strom drauf ist^^...ich zucke immer noch etwas . anschlüsse hab ich auch kontrolliert die stimmen. das einzige was ich nicht untersucht habe, ist on das kabel an der grundplatte abvibriert ist, da ich den deckel nicht aufbekommen habe. gehen wir davon aus, dass es nicht abvibriert ist, dann kann es dich nur noch das zündschloss sein, oder? ach und noch eine frage nebenbei: wenn man zu viel getriebeöl reinkippt, kann es irgendwo raus kommen wenns zuviel ist? also ohne das man irgendwelche schrauben löst oder herausdreht!

  5. #21
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Wenn Du am bn/ws Kabel einen gezuckelt bekommen hast, dann ist das ein gutes Zeichen für den Anschluss unterhalb der Grundplatte, der muss dann noch irgendwie i.O. sein.
    Dann hat Dein ZüLiScha keine Masse, Du musst also dort suchen.

    Peter

  6. #22
    Tankentroster
    Registriert seit
    12.05.2009
    Beiträge
    115

    Standard

    aah super, das wollte ich hören. wie suche ich denn am zündschalter am besten? den kann ich ja nicht auseinander nehmen. und wie gesagt die stecker sind alle richtig und kontaktspray hab ich auch ausprobert. könnte ja jetzt nur noch am schalter liegen oder? wie sieht das mit dem öl aus?

  7. #23
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Baue doch einfach eine neuen Zündlichtschalter ein - fertig ist die Laube
    Immer schön den Auspuff freihalten

  8. #24
    Tankentroster
    Registriert seit
    12.05.2009
    Beiträge
    115

    Standard

    ja ich will halt nicht umsonst das teil kaufen und bestellen, auch wenns nur 15 euro kostet-armer student. möchte halt sicher gehen, dass es das teil auch wirklich ist

  9. #25
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Jungens...lieg ich mit der Behauptung richtig das seine Simme ausgehen müßte wenn er das Br-Ws Kabel normal an die Rahmenmasse hält?
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  10. #26
    Tankentroster
    Registriert seit
    12.05.2009
    Beiträge
    115

    Standard

    ok, es lag tatsächlich am zündschloss. hab ein neues bestellt, dran gebaut und siehe da: es funktioniert alles.

  11. #27
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Prima....Glückwunsch. Dann nutz mal das schöne Wetter und düs ne Runde rum.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. [gelöst] Schwalbe geht aus, bleibt aus
    Von DerLobi im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 09.09.2009, 15:17
  2. Schalten nicht möglich (UPDATE NOCH NICHT GELÖST)
    Von RoxX im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 03.06.2008, 22:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.