+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 19 von 19

Thema: [Gelöst] Wie immer die Zündung (Kr51/1)


  1. #17
    Tankentroster Avatar von schwalbeKR51/1K
    Registriert seit
    21.09.2007
    Ort
    Buxtehude
    Beiträge
    106

    Standard

    So....sie läuft wieder einwandfrei.
    8) 8) 8) 8) 8) 8)


    Danke AN ALLE DIE MIR GEHOLFEN HABEN!!!!!!!!!!!

    Es lag einfach an der zündspule!!!

  2. #18
    Tankentroster Avatar von mopped42
    Registriert seit
    15.02.2007
    Ort
    Wiesloch
    Beiträge
    117

    Standard

    Die geht eigentlich am seltensten kaputt.
    Es freut mich, daß dein Schwälbschen wieder fliegt.
    Viele Grüße
    Thomas

  3. #19
    Tankentroster Avatar von schwalbeKR51/1K
    Registriert seit
    21.09.2007
    Ort
    Buxtehude
    Beiträge
    106

    Standard Juhu sie fährt wieder!!!!

    mich auch :-)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Immer noch E-Zündung Probleme!!! Endlich gelöst ...
    Von Zman im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.03.2009, 13:05
  2. Schwalbe KR51/1 mit SLMZ-Zündung geht nach 5km immer aus.
    Von Gokarna im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 01.03.2009, 18:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.