+ Antworten
Ergebnis 1 bis 4 von 4

Thema: gelöst: keine Ansaugung?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    09.04.2011
    Ort
    Ostercappeln
    Beiträge
    27

    Frage gelöst: keine Ansaugung?

    Moped:
    KR51 / 2 fast original, aber 12V VAPE
    Läuft nicht täglich, aber bislang immer zuverlässig.


    Problem:

    Schwalbe sprang normal an und fuhr für ca. 2 km und blieb dann spontan stehen (kein Ruckeln oder langsamer Leistungsverlust) und lies sich dann weder warm noch kalt anwerfen.

    Maßnahmen:

    Zündung 1:
    Kerze überprüft, leicht rehbraun mit ein wenig Schwarz außen herum
    Kontaktabstand 0,4 oder vielleicht etwas mehr
    satter blauer Funke

    Vergaser
    komplett gereinigt
    Schwimmerventil getestet
    Nadel hängt passend
    Luftfilter gereinigt, Beruhigungskammer ist sauber, alles schön durchgängig

    Alles zusammen gebaut, getreten, geschoben
    -> Motor will nicht

    Frustration, Arbeitspause, Neustart

    Zündung 2
    Position der Grundplatte geprüft
    Zündzeitpunkt nach Strich auf Rotor auf ca. 1,8 mm vor OT gestellt
    noch mal getestet - schöner blauer Funke

    Vergaser 2
    wie Vergaser 1, nur dies mal alles schön lange im Ultraschall gelassen, dann mit Bremsenreiniger die Düsen noch mal durchgeblasen, alles neu montiert
    Dazu auch die Leistung vom Kraftstoffhahn getestet, da kommt auch genug.

    Zusammenbau, treten, schieben, kein Erfolg
    -> Frustration 2

    Beim nun folgenden ratlosen Probieren fällt mir etwas auf:
    Der Motor hat durchaus Kompression, scheint aber nicht durch den Vergaserflansch anzusaugen, egal ob mit oder ohne eingedrehte Kerze.
    Das Getriebeöl läuft gerade ab, also eben eine schnelle Frage hier in die Runde:

    Kann es sein, das der Motor von irgendwo anders so viel Luft zieht (also z. B. entlang der Simmerringe), das gar nichts mehr durch den Vergaserflansch geholt wird?

    Können Simmerringe so spontan versagen?

    Habe hier leider keine vorherigen Lösungen gefunden, aber vielleicht weiss ja jemand einen Tip in die richtige Richtung.

    Besten Dank schon mal!

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde einfach mal eine neue Zündkerze nehmen
    Immer schön den Auspuff freihalten

  3. #3
    Zündkerzenwechsler
    Registriert seit
    09.04.2011
    Ort
    Ostercappeln
    Beiträge
    27

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Ich würde einfach mal eine neue Zündkerze nehmen
    Ich hatte eine andere Kerze probiert, gab auch einen schönen blauen Funken.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    09.04.2011
    Ort
    Ostercappeln
    Beiträge
    27

    Standard

    So, das Rätsel ist gelöst.

    Der Simmerring auf der Getriebeseite war herausgesprungen.

    Details gibt es noch später als bebilderten Bericht.

+ Antworten

Ähnliche Themen

  1. gelöst: S51 dreht nicht hoch und hat keine leistung
    Von Dos im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 20.04.2014, 18:19
  2. Plötzlich keine Leistung mehr? GELÖST
    Von meingott im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.04.2009, 13:13
  3. zusätzliche Ansaugung am Vergaser verblomt?
    Von schwalbenracer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 23.09.2005, 20:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.