+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: gelöst: KR 51/1 kommt nicht vom Fleck


  1. #1
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard gelöst: KR 51/1 kommt nicht vom Fleck

    Hallo zusammen,

    Ich verzweifel gerade an meiner Schwalbe.
    Im 1. Gang zieht sie super, wie immer. Aber sobald ich in den 2. Gang schalte kommt sie einfach nicht mehr vom Fleck. Auf der Geraden geht es noch, wenn ich den 1. sehr hoch drehe, dann macht sie aber spätestens im 3. nichts mehr. Am Berg brauch ich gar nicht versuchen in den 2. Gang zu schalten.
    Daten:
    KR51/1 Bj '75
    Motor vor ca. 2 Jahren neu abdichten lassen + Zylinder schleifen + Kolben (natürlich 50ccm)
    16N1-5 Vergaser mit korrekten Düsen, eingestellt, Schwimmerstand stimmt, Teillastnadel nicht verbogen + in richtiger Kerbe
    Zündspule ist eine neue drin, ebenso Kondensator und Unterbrecher. Habe einen Super Funken, auch nach mehreren Fahrversuchen noch.
    anderen Kerzenstecker sowie andere Kerze habe ich ausprobiert, Zündkabel ist auch neu.
    Auspuff habe ich auch ausgebrannt.

    Ich weiß nicht mehr weiter. Habe ich etwas übersehen?

    Grüße,
    Fabi

    P.s. Ich habe ganz ungeschickt alle 4 Kabel die von der Zündspule kommen beim Motordeckel festschrauben sauber durchtrennt habe sie mit solchen Quetschverbindungen wieder verbunden und isoliert - daran sollte es aber nicht liegen oder?
    simson-treffen-2012-in-baden-württemberg.de/

  2. #2
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.016

    Standard

    Luftfilter? Einfach mal den Vergaser frei atmen lassen.

  3. #3
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Was hast Du denn sonst noch alles gemacht ?
    War der Vergaser vor Kurzem ab ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #4
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Luftfilter habe ich auch vor kurzem sauber gemacht. Wäre aber noch eine Idee - Danke!

    Ja der Vergaser war ab. Dichtungen dazwischen sind zwar neue, aber ich glaube du willst auf Nebenluft raus?

    Grüße,
    Fabi
    simson-treffen-2012-in-baden-württemberg.de/

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Stimmt ! ( Text zu kurz )
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Also Nebenlufttest war negativ. Luftfilter habe ich zeitlich einfach nicht mehr hinbekommen weil ich nun arbeiten muss.
    Morgen da weiter. Hat noch jemand eine Idee?

    Grüße,
    Fabi
    simson-treffen-2012-in-baden-württemberg.de/

  7. #7
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zündungseinstellung ( zu spät )
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #8
    Glühbirnenwechsler
    Registriert seit
    11.12.2013
    Beiträge
    72

    Standard

    Zündzeitpunkt. man glaubt gar nicht mit welch abartigem Zündzeitpunkt die Dinger noch anspringen. Halbmond verloren?

  9. #9
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Hallo,
    Also Luftfilter war es auch nicht. Zündzeitpunkt habe ich schon 100 mal überprüft und bin immer wieder zu dem Entschluss gekommen, dass der stimmt. Ich werde mir mal ne Uhr besorgen und das nochmal überprüfen.

    Trotzdem jemand noch andere Ideen?

    Halbmond ist noch da

    Grüße,
    Fabi
    simson-treffen-2012-in-baden-württemberg.de/

  10. #10
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Mist, Jemand hat die Glaskugel geschüttelt. Nur noch Nebel sichtbar.
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #11
    Glühbirnenwechsler
    Registriert seit
    06.11.2009
    Ort
    südlich von Stuttgart
    Beiträge
    68

    Standard

    Hallo Fabi,

    bei der Anzahl deiner Beiträge trau ich mich ja kaum etwas zu schreiben... Aber folgendes fällt mir noch ein: kommt ausreichend Benzin im Vergaser an?

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hattes Du auch den Schalldämpfer ausgebaut , auch Der muss frei sein



    mfg
    Immer schön den Auspuff freihalten

  13. #13
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin Fabi,

    schau auch mal nach, ob dein Schwimmer noch dicht ist.

    MfG
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  14. #14
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Mist, Jemand hat die Glaskugel geschüttelt. Nur noch Nebel sichtbar.
    Für welche meiner Antworten hast du denn deine Glaskugel gebraucht?

    Der Schalldämpfer ist auch frei.

    Benzin fließt etwa 300ml in der Minute..also genug. Trotzdem Danke!
    simson-treffen-2012-in-baden-württemberg.de/

  15. #15
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Fabi_123 Beitrag anzeigen
    Für welche meiner Antworten hast du denn deine Glaskugel gebraucht?

    Der Schalldämpfer ist auch frei.

    Benzin fließt etwa 300ml in der Minute..also genug. Trotzdem Danke!
    Ich wollte lediglich zum Ausdruck bringen, dass mir damit die Ideen ausgegangen sind.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  16. #16
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    Hast mal die kupplung überprüft? Aber irgendwie sind das die symptome für nen verstopften auspuff. Schau dir denn doch nochmal an vlt hängt irgendwo noch ein stück kohle.

    Grüsse christoph
    Mach es lieber selbst, dann weisst du was du hast.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. SR 50 kommt nicht auf Touren
    Von Wuisler im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 15.08.2010, 08:46
  2. Schalten nicht möglich (UPDATE NOCH NICHT GELÖST)
    Von RoxX im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 03.06.2008, 22:44
  3. S51 kommt nicht!
    Von ohvkffo im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 07.01.2006, 15:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.